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Abstract

Toxicological evaluation is crucial for understanding the effects of chemicals on living organisms in basic and applied biological science fields. A
non-mammalian soil round worm, Caenorhabditis elegans, is a valuable model organism for toxicology studies due to its convenience and lack
of animal ethics issues compared with mammalian animal systems. In this protocol, a detailed procedure of toxicological evaluation of chemicals
in C. elegans is described. A clinical anticancer drug, etoposide, which targets human topoisomerase II and inhibits DNA replication of human
cancer cells, was selected as a model testing chemical. Age-synchronized C. elegans eggs were exposed to either dimethyl sulfoxide (DMSO)
or etoposide, and then the growth of C. elegans was monitored every day for 4 days by the stereo microscope observation. The total number of
eggs laid from C. elegans treated with DMSO or etoposide was also counted by using the stereo microscope. Etoposide treatment significantly
affected the growth and reproduction of C. elegans. By comparison of the total number of eggs laid from worms with different treatment periods
of chemicals, it can be decided that the reproductive toxicity of chemicals on C. elegans reproduction is reversible or irreversible. These
protocols may be helpful for both the development of various drugs and risk assessment of environmental toxicants.

Video Link

The video component of this article can be found at https://www.jove.com/video/56437/

Introduction

Toxicological evaluation is essential for the development of pharmaceuticals, nutraceuticals, and cosmeceuticals, as well as the risk assessment
of various environmental toxins. The rodent model is one of the most popular in vivo experimental systems for this toxicology study; alternatively,
non-mammalian organisms such as C. elegans are also widely used. Non-mammalian toxicological evaluation models are beneficial because
of not only animal ethical issues but also their convenience and usefulness considering cost-effectiveness, maintainability, speed, and
reproducibility1,2,3,4.

C. elegans, a soil round worm, has been exploited as a model animal in various basic and applied biology and chemistry research. It is a 1 mm
long, transparent nematode, which is simply maintained in solid or liquid Nematode Growth Media (NGM) fed with the bacterial strain Escherichia
coli OP50. C. elegans has a short life cycle, and wild-type N2 C. elegans lays approximately 300 eggs. Therefore, it is easily propagated to
be used as experimental materials3,4,5. C. elegans has also been widely used in the toxicological studies of many drugs and environmental
pollutants6,7,8,9.

Because many anticancer drugs target rapidly dividing cancer cells, they can also damage rapidly dividing normal cells such as bone marrow,
intestinal epithelium, and hair follicle cells. For example, topoisomerase inhibitory anticancer drugs target the DNA replication process of cancer
cells; therefore, they also inhibit rapidly dividing normal cells. Every living organism has topoisomerases, and these topoisomerase inhibitors
most likely impact environmental ecosystems6,10,11. Thus, a drug toxicological evaluation platform using a model animal is valuable for both the
development of pharmaceuticals and environmental risk assessment.

In this article, we describe the detailed protocols to test the toxicity of etoposide, which is a clinical anticancer agent that targets topoisomerase
II, as a model toxic chemical in C. elegans. For this purpose, we will describe the measurement method of body size and the total number of
eggs laid in C. elegans treated with etoposide.

Protocol

NOTE: The entire experiment must be performed in a clean isolated laboratory maintained at 20 °C with low dust and with minimization of
contamination during worm and bacterial handling. For this purpose, experiments must be performed under the flame of an alcohol lamp or using
a clean bench.
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1. Maintenance of C. elegans and Egg Preparation for the Chemical Test

1. Maintain C. elegans N2 (var. Bristol) on an NGM agar plate fed with live E. coli OP50 at 20 °C12,13.
2. Prepare age-synchronized eggs using either bleach solution treatment5 or the time egg laying method6,14,15.

 

NOTE: Before egg preparation, coat the etoposide-containing NGM plate with heat-inactivated E. coli OP50 as described below. Heat-
inactivated E coli OP50 is used to minimize the metabolic activity of E. coli6,16.

2. Preparation of Heat-inactivated E. coli OP50 to Feed C. elegans During the Toxicity Test

1. Prepare 500 mL of double yeast tryptone (DYT) medium as described in Table 1, and inoculate a single colony of E. coli OP50 cultured on a
Luria-Bertani (LB) agar plate5.

2. Incubate the E. coli OP50 in a shaking incubator for 14 h at 37 °C and 150 rpm.
3. After centrifugation for 30 min at 3,220 x g and 20 °C, remove all supernatant DYT medium, and add a pre-mixture of 25 mL of S-buffer, 250

µL of 1 M MgSO4, and 25 µL of 5 mg/mL cholesterol (dissolved in ethanol). All these solutions are sterile.
4. Resuspend the bacteria and transfer them to a 50-mL disposable plastic tube.
5. For the heat-inactivation, incubate the resuspended E. coli OP50 in a water bath for 30 min at 65 °C.
6. Cool down to room temperature and store at 4 °C until use. This can be stored for up to one month.

3. Preparation of NGM Plates Containing Either 1% DMSO or 750 µM Etoposide

1. Prepare two clean 200 mL glass bottles. Add 0.6 g of NaCl, 0.5 g of peptone, 3.4 g of agar, and 195 mL of distilled water, and a magnetic
stirrer to one bottle. Add a magnetic stirrer to the other empty bottle.

2. Autoclave these two bottles for 15 min at 121 °C, and then cool down the bottles in a water bath for 30 min at 55 °C.
3. Add 0.2 mL of 1 M CaCl2, 0.2 mL of 5 mg/mL cholesterol, 0.2 mL of 1 M MgSO4, and 5 mL of 1 M KPO4 (all these solutions are sterile) and

then mix them by magnetic stirring on a hot plate at 55 °C.
4. Divide the mixed NGM medium into two bottles with the same volume (100 mL each). Next, add 1 mL of DMSO to one bottle, mix it again

using the magnetic stirring. Store the other bottle in a water bath at 55 °C until the next step. Aliquot 3 mL of the DMSO-containing medium to
each 35 x 10 mm2 Petri dish. Approximately 33 DMSO-containing NGM plates can be made from this step.

5. Mix the other bottle using the magnetic stirring, add 1 mL of 75 mM etoposide (stock dissolved in DMSO), mix again, and repeat the aliquot
procedure (step 3.4). Approximately 33 etoposide (750 µM)-containing NGM plates can be made from this step.
 

NOTE: In the correlated previous paper6, we tested 0, 250, 500, and 1,000 µM of etoposide. Based on that data, we chose the 750 µM of
etoposide dose in this paper.

6. Cool down the chemical-containing NGM plates to room temperature by leaving them at room temperature for approximately 3 h, and store
them at 4 °C until use.
 

NOTE: In the case of light-sensitive chemicals, block out light to minimize the light-induced decomposition.
 

NOTE: Optionally, make a normal NGM plate without chemicals for the egg laying assay, which can be performed using two different
chemical treatment conditions as described below.

7. Add 100 µL of heat-inactivated E. coli OP50 (as described in section 2) and spread on each NGM plate. Allow to dry overnight in a C. elegans
incubator at 20 °C for the chemical test.

4. Measurement of C. elegans Growth

1. Transfer the age-synchronized C. elegans eggs to the NGM plate supplemented with 1% DMSO or 750 µM etoposide.
2. Incubate C. elegans in an incubator at 20 °C for 4 days. Observe the worms using a stereo microscope, and take microscopic images every

day. Usually 20X magnification (1X objective lens, 2X zoom magnification, and 10X eyepiece lens) is appropriate for the growth observation
of C. elegans. Also take a microscopic image of the microscope stage micrometer for the worm size calibration.
 

NOTE: Starvation affects the toxicity test. Therefore, feed with sufficient bacteria or adjust the transferred C. elegans egg numbers at the
beginning. Observe until 3 days to exclude the possibility of starvation.

3. Measure the body length of C. elegans treated with DMSO or etoposide at each time point using ImageJ software.
 

NOTE: For each sample measurement, 50 worms are sufficient for the statistical analysis.
1. In ImageJ, open the microscope stage micrometer image ('File' → 'Open').

 

NOTE: The micrometer image and worm images (step 4.2) must be the same magnification.
2. Drag a line of 1,000 µm on the micrometer calibration image by using 'Straight Line' tool.
3. Click 'Analyze' → 'Set Scale' and input 1,000 and µm into the 'Known distance' box and 'Unit of length' box, respectively. Check 'Global'

and click 'OK'.
4. Open the worm images ('File' → 'Open'). Draw a line along the feature of each worm by using 'Freehand Line' tool. Obtain the body

length data by clicking 'Analyze' → 'Measure'.
5. Repeat these steps for 50 worms.

5. C. elegans Egg Laying Assay

1. Incubate the age-synchronized eggs on the NGM plate containing DMSO or etoposide for 64 h (before first birth) until the young adult stage
at 20 °C.
 

NOTE: It is optional to use the worms from the growth measurement experiments. It is convenient to do the growth measurement and egg
laying assay together.
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2. Transfer 5 adult worms to the new NGM plates without chemicals (condition 1, chemical treatment within a certain period of time, from eggs
to young adult stage) or new NGM plate containing the same chemical pretreatment (condition 2, continuous exposure of chemicals through
the overall experimental period), and then incubate them for 24 h.
 

NOTE: It is recommended to make replicates using 3-5 NGM plates for each treatment; these replicates can be used for statistical analysis.
3. Transfer to the new NGM plate as described above, and count the number of eggs every day. Count the worms that crawled off, died, and

were internally hatched.
4. Repeat these steps until the worms lay no more eggs, usually in 5 days.
5. Calculate the number of eggs laid per worm from each plate, and sum these values every day for 5 days to determine the total number of

eggs laid.
 

NOTE: Exclude the number of worms that crawled off and internally hatched from the calculation.

Representative Results

The treatment of etoposide (24-96 h) significantly retarded the growth of C. elegans. After 96 h of incubation, etoposide-treated worms grew to
0.86 mm in body length, while the vehicle-treated worms grew to 1.04 mm (Figure 1). Growth retardation was also apparently observed under
stereo microscope observation (Figure 2). We started to see eggs from the vehicle-treated worms at 72 h of incubation. On the other hand,
eggs were observed after 96 h of etoposide treatment. From these data, we speculated that etoposide treatment delayed the first birth time of C.
elegans.

In addition to the delay of egg laying, etoposide treatment significantly decreased the total number of eggs laid per worm (Figure 3). The
reproductive toxicity, the decrease of total egg number by etoposide treatment, was observed when the young adult worms were cultured in the
presence (Figure 3B) or absence (Figure 3A) of continuous etoposide treatment. There were no significant differences between the control-
treated worms under both experimental conditions. The total number of eggs from worms treated for a certain period of time (from eggs to the
young adult stage) was not significantly different from that of worms continuously treated with etoposide. For this comparison, statistical analysis
was performed by one-way analysis of variance (ANOVA) followed by the Tukey's multiple comparison test.

 

Figure 1: Measurement of growth in C. elegans treated with etoposide. Age-synchronized C. elegans eggs were grown on NGM plates
supplemented with DMSO (1%, the vehicle control) or etoposide (750 µM) for 24-96 h. Photomicrographs (shown in Figure 2) were taken every
day, and the body length was measured using ImageJ software. The data are expressed as the mean ± standard deviation (SD) (n = 50, 50
worms per group). *p <0.01, for significant differences between the vehicle control and etoposide treatment at each time point. Statistical analysis
was performed using the Student's t-test. Please click here to view a larger version of this figure.

 

Figure 2: Stereo microscope images of C. elegans treated with etoposide. C. elegans were treated as described in Figure 1 (Scale bar = 1
mm). Please click here to view a larger version of this figure.
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Figure 3: Total number of eggs laid from C. elegans treated with etoposide. Age-synchronized C. elegans eggs were incubated on NGM
plates containing DMSO (1%, the vehicle control) or etoposide (750 µM) for 64 h. Next, the total number of eggs laid was observed in the
absence (A) or presence (B) of continuous chemical treatment for 5 days. Worms were transferred every day to the normal NGM plate (A), or
NGM plate supplemented with the same chemicals: 1% DMSO or etoposide (750 µM) (B). The number of eggs laid was counted and divided by
the total number of worms every day to calculate the number of eggs laid per worm. All the numbers of eggs per worm were summed for 5 days.
The data are expressed as the mean ± SD from quadruplicate experiments. *p <0.01, for significant differences between the vehicle control and
etoposide treatment. Statistical analysis was performed using the Student's t-test. Please click here to view a larger version of this figure.

Normal NGM agar media – 1,000 mL for maintenance, and egg laying assay without continuous chemical treatment

1. Add 2.5 g of peptone, 3 g of NaCl, 17 g of agar, and 975 mL of distilled water into a glass bottle.

2. Autoclave for 15 min at 121 °C.

3. Cool down in a water bath for 30 min at 55 °C, and then add 1 mL of 1 M CaCl2, 1 mL of 5 mg/mL cholesterol (dissolved in ethanol), 1 mL of 1
M MgSO4, 25 mL of KPO4.

4. Mix with magnetic stirring, and then aliquot into Petri dishes (90 x 15 mm dishes for the maintenance; 35 x 10 mm2 dishes for the egg laying
assay).

5. Store the NGM plates at 4 °C until use.

DYT media for the cultivation of E. coli OP50 – 500 mL

1. Add 2.5 g of NaCl, 5 g of yeast extract, 8 g of peptone, and 485 mL of distilled water into an Erlenmeyer flask.

2. Autoclave for 15 min at 121 °C.

3. Cool down and store at room temperature until use.

S-buffer – 1,000 mL

1. Add 5.85 g of NaCl, 6 g of KH2PO4, 1 g of K2HPO4, and 987 mL of distilled water into a glass bottle.

2. Adjust the pH of the solution to 6.0.

3. Autoclave for 15 min at 121 °C.

4. Cool down and store at room temperature until use.

Table 1: Receipes of culture growth media and buffers.

Discussion

In this article, we describe the toxicity evaluation of chemicals in C. elegans, a soil nematode, using etoposide as a toxicant example. For this
purpose, we used two experimental conditions. In the first set, C. elegans were grown on etoposide containing plates from eggs to the young
adult stage, and then the worms were allowed to lay eggs on normal NGM plates without chemicals. In the second experimental set, C. elegans
were continuously treated with etoposide throughout the whole experimental period. By comparison of the egg numbers between the two
experimental conditions, we can decide whether the reproductive toxicity of the tested compounds was reversible or irreversible. Etoposide
significantly decreased the total number of eggs laid under both experimental conditions (Figure 3). These data implied that pretreatment of
etoposide during the early growth stage was sufficient to induce the damage to reproductive organs, including gonad germ cells6; based on these
data, we could speculate that etoposide treatment irreversibly induced reproductive toxicity in C. elegans.

In addition to the C. elegans experiments described in this method article, other toxicity tests such as the lifespan assay14,15, microscopic
observation of gonad germ cells6,17, measurement of the pharyngeal pumping rate, and movement analysis18,19 can also be used for chemical
toxicity evaluation in C. elegans. In vitro cultured human cell lines, primary cells, stem cells, and 3D spheroid culture are other possible options
for evaluating the toxicity of various chemicals to augment the limitation of C. elegans experiments1,6,20,21.
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Although there is evolutional conservation of essential genes in C. elegans, the non-mammalian organism is different from humans in terms of
protein sequences, the digestive and intestinal systems, metabolism, as well as it lacks many genes. Therefore, mammalian animal experiments
and clinical trials are needed for the full evaluation of the toxicity of chemicals. However, considering the advantages of the convenience and
animal ethical issues, a C. elegans toxicity testing platform will be a useful and practical solution for the toxicological evaluation of various
chemicals.
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