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Abstract

Uranium has been shown to interfere with bone physiology and it is well established that this metal accumulates in bone. However, little is known
about the effect of natural uranium on the behavior of bone cells. In particular, the impact of uranium on osteoclasts, the cells responsible for
the resorption of the bone matrix, is not documented. To investigate this issue, we have established a new protocol using uranyl acetate as a
source of natural uranium and the murine RAW 264.7 cell line as a model of osteoclast precursors. Herein, we detailed all the assays required to
test uranium cytotoxicity on osteoclast precursors and to evaluate its impact on the osteoclastogenesis and on the resorbing function of mature
osteoclasts. The conditions we have developed, in particular for the preparation of uranyl-containing culture media and for the seeding of RAW
264.7 cells allow to obtain reliable and highly reproductive results. Moreover, we have optimized the use of software tools to facilitate the analysis
of various parameters such as the size of osteoclasts or the percentage of resorbed matrix.

Video Link

The video component of this article can be found at https://www.jove.com/video/56499/

Introduction

Uranium is a naturally occurring radioactive element present in soils, air and water; as such, animals and humans are exposed to natural
uranium in their diets. In addition to natural sources, uranium originates from anthropogenic activities, which increases its abundance in the
environment. Uranium poses both chemical and radiological hazards. However, because natural uranium (which is an isotopic mixture containing
99.27% 238U, 0.72% 235U, and 0.006% 234U) has a low specific activity (25.103 Bq.g-1), its impacts on health are attributed to its chemical toxicity.

Whatever its entry route (inhalation, ingestion, or dermal exposure), most of uranium entering the body is eliminated with feces and only a
small portion reaches the systemic circulation. Approximately 67% of uranium in the blood is in turn filtered by kidneys and leaves the body in
urine within 24 h1. The remainder is mostly deposited in kidneys and bones, the two main target organs of uranium toxicity2,3,4. Because the
skeleton has been identified as the primary site of uranium long-term retention2,3,4,5,6, several studies have been conducted to explore the effect
of uranium on bone physiology7.

Bone is a mineralized tissue that is continuously remodeled throughout its lifetime. Bone remodeling is a complex process that depends on
specialized cell types and consists mostly of two phases: resorption of the pre-existing old matrix by osteoclasts followed by de novo bone
construction by osteoblasts. Osteoclasts are large multinuclear cells resulting from the fusion of precursor cells of hematopoietic origin that
migrate to resorption sites where they attach to bone8. Their attachment occurs simultaneously with an extensive reorganization of their
cytoskeleton9. This reorganization is required for the establishment of an isolated compartment between the cell and the bone surface into which
the osteoclast secretes protons, leading to the dissolution of hydroxyapatite, and proteases involved in the degradation of the organic matrix. The
resulting degradation products are endocytosed, transported through the cell to the membrane area opposite to the bone surface and secreted, a
process called transcytosis10,11.

Results from in vivo and in vitro studies indicate that uranium inhibits bone formation and alters the number and the activity of osteoblasts7,12.
In contrast, the effects of uranium on bone resorption and osteoclasts have been poorly explored. Several in vivo studies have reported
an enhancement of bone resorption after administration of uranyl nitrate to mice or rats13,14. Furthermore, an epidemiological investigation
suggested that the increase in uranium intake via drinking water tended to be associated with an increase in the serum level of a bone resorption
marker in men15. Taken together, these findings led to the conclusion that uranium, which accumulates in bone could promote bone resorption.
However, the cellular mechanisms involved in this potential effect of uranium remain an open question. For this reason, we decided to examine
the impact of uranium on behavior of resorbing bone cells.
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Here, we describe the protocol we have established to characterize and quantify the effects of natural uranium on pre-osteoclasts viability and
on osteoclasts differentiation and resorptive activity. The experiments described herein have been done with the RAW 264.7 murine transformed
macrophage cell line, which can readily differentiate into osteoclasts when cultured in the presence of the cytokine RANKL for 4 or 5 days,
and which is classically used to study osteoclast differentiation and function16. The procedures developed are reliable, give highly reproducible
results and are fully applicable to primary osteoclasts. For all these reasons, we believe that this methodology is useful for getting a better
understanding of molecular mechanisms involved in uranium toxicity in bone. Moreover, we think that this approach could be adapted as a
screening tool for identifying new uranium chelating agents.

Protocol

1. Preparation of Uranyl Acetate Solution

1. To prepare 2 mL of a 100 mM uranyl acetate solution, add 85 mg of uranyl acetate (UO2(OCOCH3)2, 2H2O; M = 424 g.mol-1) in solid state to
a 5 mL plastic tube.

2. Add 2 mL of distilled water to the plastic tube and fit it with a plastic stopper.
3. Shake the tube vigorously until the total dissolution of the solid. Put the solution into the fridge for 24 h.

 

CAUTION: The manipulation of uranyl [U(VI)] presents some chemical and radiological hazards. All the samples should be prepared and
characterized with ad hoc equipment in specific laboratories. All U(VI)-containing liquids should be collected in specifically assigned waste
containers and disposed of as toxic waste. Dry waste (pipets, tubes, etc.) could be washed with 0.1 N HNO3 solution, which will solubilize and
remove U(VI).

4. Verify the pH of the solution using a microelectrode and a pH-meter.
 

NOTE: The microelectrode should be previously calibrated using commercial buffer solutions (pH= 4 and pH = 7).

2. RAW 264.7 Cell Culture

1. Maintenance of the cells.
1. Cultivate RAW 264.7 cells (ATCC, TIB-71) in 75 cm2 flasks in the following growth medium: Dulbecco's modified Eagle's medium

(DMEM) supplemented with 5% Fetal Bovine Serum and antibiotics: 100 IU/mL penicillin, 100 µg/mL streptomycin. Maintain cells in
incubator at 37 °C, 5% CO2.

2. Change medium every 2 to 3 days. When the cells are 85-90% confluent, mechanically remove them from the culture flask using a cell
scraper (as recommended by the ATCC) and split them at a ratio of 1:6.
 

NOTE:Only cells between passages 3 to 10 are used for differentiation experiments.

2. Preparation of the cells for experiments
1. Dislodge cells from the flask substrate as described above and transfer them to a sterile 50 mL tube. Mix cells by pipetting up and

down to break up clumps. Count them with a hemocytometer. Expect 35-40 million cells per 75 cm2 flask.
2. Calculate volume of cells suspension necessary for each experiment as follows:

 

Number of experimental conditions x 3 (triplicates) x 1 mL/well + 3-4 mL (pipetting losses).
 

NOTE: Seeding density for all assays described in this protocol is 5,000 cell/cm2. Therefore, for a 24-well plate, it means 10,000 cells
per well in 1 mL of medium, and cell suspension density is thus 10,000 cells/mL.

3. Prepare necessary volume of 10,000 cells/mL cell suspension and seed the cells into 24-well plates. For cytotoxicity assays,
use normal growth medium. For differentiation and resorption assays, use alpha modified Minimum Essential Medium (αMEM)
supplemented with 2 mM L-Glutamine, 5% FBS and 50 ng/mL of GST-RANKL17.
 

NOTE: The GST-RANKL protein produced in-house can be replaced by any commercially available RANKL cytokine. When working
with a new RANKL batch, it may be useful to test its effectiveness in inducing osteoclastogenesis by performing a dose response
experiment with RANKL concentration ranging from 20 to 150 ng/mL.

3. Dilution of the 100 mM Uranyl Acetate Solution in Culture Medium

NOTE: Uranyl ions [U(VI)] in culture medium form multiple complexes with other medium components that could modify its cellular
toxicity18,19,20,21. For this reason, uranyl-containing media should be prepared extemporaneously without omitting or shortening equilibration
steps.

1. Chose uranyl exposure concentrations and calculate volumes of culture media required for the experiment (taking into account that each
condition is performed in triplicate).

2. Starting from the sterile cell culture tested 7.5% sodium bicarbonate aqueous solution ([HCO3
-] = 893 mM), prepare a 100 mM HCO3

- solution
in water and cool it on ice.

3. Add drop-by-drop 1 volume of uranyl acetate 100 mM stock solution to 9 volumes of ice-cold 100 mM HCO3
- solution, gently shaking the

mixing tube. This operation will dilute uranyl acetate stock solution ([UO2
2+] = 100 mM, pH 4) to 10 mM and bring the pH to around 7.

4. Add 1 volume of sterile water to 9 volumes of ice-cold 100 mM HCO3
- solution to reach 90 mM HCO3

- (equal to HCO3
- concentration in the 10

mM uranyl solution), which will serve to prepare the control medium.
5. Allow prepared solutions to stand for 3 h at room temperature (RT) for equilibration.
6. In the meantime, prepare the basic exposure medium: αMEM with 2 mM L-Glutamine and 5% FBS.

 

NOTE: For differentiation and resorption assays, add 50 ng/mL of GST-RANKL to the basic exposure medium.
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7. After 3 h, dilute appropriate amounts of the 10 mM uranyl solution drop by drop in the exposure medium so as to achieve the desired uranyl
working concentrations. Prepare simultaneously the control medium by adding the amount of bicarbonate used in the most concentrated
uranyl-treated condition, to the exposure medium.

8. Allow prepared media to stand for 3 h at RT for equilibration.
9. Remove growth media from the wells and replace it with the control and the uranyl-containing media.

4. Analysis of RAW 264.7 Precursors Viability in the Presence of U(VI) (MTT Cytotoxic
Assays)

CAUTION: Both MTT and DMSO could cause skin and eye irritation. Wear gloves and eye protection when handling them. Collect waste
products in specifically assigned waste containers.

1. Dissolve an appropriate amount of 3-[4,5-dimethylthiazol-2-yl]-2,5-diphenyltetrazolium bromide (MTT) powder in PBS to obtain a 10x stock
solution at 5 mg/mL. Sterilize it by filtration with a 0.22 µm filter and store aliquots at -20 °C.

2. Plate cells on 24-well plates (3 wells per experimental condition per plate). Do not forget to reserve 3 empty wells per plate for the
spectrophotometer blanks.

3. Incubate cells at 37 °C for 22-24 h prior to uranium exposure to let cells attach.
4. Prepare uranyl-containing media as described in section 3.
5. Replace growth medium in the cell-seeded plates with uranyl-containing media. Incubate for 24 h.
6. Calculate the necessary volume of 1x MTT solution as follows:

 

(Number of experimental conditions + blank) x 3 (triplicates) x 0.4 mL/well + 10% volume for pipetting losses.
7. Prepare the required volume of 1x MTT solution by diluting the 10x stock MTT solution in Eagle's Minimum Essential Medium (EMEM)

without phenol red.
 

NOTE:For a successful colorimetric assay, MTT should be protected from light. It is recommended to dilute MTT into EMEM rather than
DMEM in order to limit the background signal.

8. Remove uranyl-containing media from the wells, wash them with PBS and add 400 µL of MTT solution to each well (including 3 empty wells
for blanks). Incubate 2.5 h at 37 °C in the dark. Verify under microscope that dark purple formazan crystals have formed inside viable cells.

9. Discard the MTT solution and add 220 µL of dimethyl sulfoxide (DMSO) per well. Wrap plates in aluminum foil to protect them from the light
and gently agitate for 10 min to dissolve formazan crystals.

10. Use a microplate spectrometer reader to determine the optical density (OD) at 570 nm (formazan specific) and 690 nm (background). For
each well, subtract 690 nm OD from 570 nm OD to adjust for possible non-specific OD value fluctuation due to scratches or turbidity22.

11. Calculate the blank-corrected OD for each well by subtracting mean OD of the blank from the OD obtained in the previous step. Determine
the mean OD value for each experimental condition.

12. Set mean OD of the control condition ([UO2
2+] = 0 mM) to 100% viability and calculate the corresponding percentage of cell viability for other

tested uranyl concentrations. Plot a dose-response curve. Evaluate the Cytotoxicity Index 50 (CI50), defined as the uranyl concentration
leading to 50% cell death after 24h exposure.

5. Analysis of Osteoclast Differentiation in the Presence of U(VI)

1. Differentiation of RAW 264.7 cells in the presence of uranyl and TRAP (Tartrate -Resistant Acid Phosphatase) staining.
1. Plate RAW 264.7 cells on a 24-well plate, 3 wells per experimental condition. Incubate at 37 °C for approximately 6 h, the time to

prepare and equilibrate the uranyl-containing exposure media.
2. Prepare differentiation media with desired uranyl concentrations as described in section 3 (do not forget to add GST-RANKL to media).
3. Gently replace basic medium in wells with uranyl-containing medium. This day is considered as day 0 of osteoclastic differentiation.
4. Change the medium on day 2 or 3 of osteoclastic differentiation by repeating steps 5.1.2 and 5.1.3. Multinucleated osteoclasts should

appear between day 3 and 4.
5. Perform the TRAP staining with the commercially available Leukocyte acid phosphatase kit following the manufacturer's instructions.

 

NOTE:Tartrate-resistant acid phosphatase (TRAP) also called acid phosphatase 5, tartrate resistant (ACP5) is highly expressed in
mature osteoclasts and extensively used as a marker for osteoclast differentiation. Therefore, TRAP staining is performed to visualize
osteoclasts. Depending on experimental conditions and the rate of osteoclastogenesis, it could be done on day 4 or day 5 of the
differentiation process.

6. Keep TRAP-stained wells in PBS at 4 °C for further analysis (they can be maintained in these conditions up to 3 or 4 weeks).

2. Osteoclast size/morphology analysis.
1. Acquire an image of the whole surface of each well. The resolution of the image should be sufficient to distinguish cell nuclei. Consider

TRAP-positive cells with 3 or more nuclei, as osteoclasts.
2. Open an image of one well in the ImageJ software: "File" → "Open".
3. Verify the scale units in the upper left corner of the image. For the relative quantification, any unit can be used. If the absolute value of

osteoclast size is necessary, convert scale units to µm: "Image" → "Properties". Check the box "global" in the pop-up window in order
to have new scale units applied to all images opened later.
 

NOTE: If a microscope was used for image acquisition, the pixel size in µm is indicated for each objective in the imaging software.
4. Specify measurement parameters to be analyzed: "Analyze" → "Set Measurements". In the Set Measurements window, check "Area"

and "Display Label" boxes and uncheck all the others boxes.
5. Open the ROI (region of interest) manager: "Analyze" → "Tools" → "ROI Manager".
6. In the main window, pick the rectangular selection tool. Use it anywhere in the image to outline a sector of about 1,000 x 1,000 µm.

This selection now defines the first region in which osteoclast size will be analyzed.
7. In the ROI Manager window, click on "Add" button to add this region of interest to the ROI manager and save it by clicking on "More" →

"Save". The saved ROI can now be reloaded to the ROI manager anytime by clicking on "More" → "Open".
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8. Repeat steps 5.2.5 - 5.2.6 to define 4 additional regions for osteoclast size analysis (Figure 2A and 2D).
 

NOTE: The defined regions will be used to analyze osteoclast sizes in all the images.
9. Create a copy of one of the 5 regions to be analyzed: chose this ROI in the main the ROI manager (the corresponding selection will

appear on the main image) → right click inside the selection → "Duplicate". Use this duplicate for further analysis.
10. In the ROI Manager window, check boxes "Show Al"l and "Labels".
11. In the main window, choose the polygon selection tool to manually outline one of the osteoclasts in the selection. Add this outline to

the ROI manager by clicking on "Add" in the ROI manager window. Proceed similarly for all osteoclasts that lie completely inside the
selected region (Figure 2B and 2E).

12. In the ROI Manager window, select all the outlines and measure their surface by clicking on "Measure". Transfer the measurements
that have appeared in a new window (Results window, Figure 2C and 2F) to a spreadsheet.
 

NOTE: At this point, the region of analysis with all the osteoclasts outlines could be saved as an independent image: "File" → "Save
As" format of choice.

13. Repeat steps 5.2.8 - 5.2.12 for the remaining regions of analysis of the current image. Then, repeat the whole procedure for all the
other images.

3. Osteoclast number analysis with ImageJ software.
 

NOTE: As osteoclast distribution in the well is rarely homogenous, perform the counting on the whole well rather than on few selected zones.
Given that osteoclasts are heterogeneous in form and size, no automated counting cell method is practicable.

1. Open a whole-well image in the ImageJ software (for this analysis, use images from previous sub-section).
2. Open the cell counter window: "Plugins" → "Analyze" → "Cell Counter". Click on "Initialize" and check "Type 1" box (or whatever type

number you prefer). Verify that "Show Number" box is checked and "Delete Mode" box is unchecked.
3. On the image, click on one osteoclast: colored dot and a number will appear where clicked. Proceed similarly for all osteoclasts. Save

the markers regularly by clicking on "Save Markers" in the cell counter window
 

NOTE: If the last point has to be removed from the count, click on "Delete" in the cell counter window. If there is more than one point
to remove, check the "Delete Mode" box and indicate all invalid points by clicking on them. Then uncheck the "Delete Mode" box to
continue the count.

4. Display the result of counting by clicking on Results in the cell counter window. Transfer the final counting results to a spreadsheet.

6. Analysis of Osteoclast Function in the Presence of U(VI)

1. Pit resorption assay.
1. Plate RAW 264.7 cells on a 24-well osteo assay plate, which provides a synthetic inorganic osteomimetic surface that could be

resorbed by osteoclasts.
 

NOTE:In order to let cells attach to the biomimetic surface, it is often better to plate them the day before adding the differentiation
medium.

2. Differentiate RAW 246.7 cells into osteoclasts as described in section 5 (steps 5.1.2 - 5.1.4)
3. On day 5 of osteoclastogenesis, remove osteoclasts from the bone mimetic surface by replacing uranyl-containing medium with 10%

bleach solution. Incubate for 5 min at room temperature. Wash wells twice with deionized water and let them air-dry.
4. Add a 1% Alizarin Red S sodium salt solution to the wells to stain calcium salts in the non-resorbed areas. Remove Alizarin solution

after 10-15 s of incubation and gently wash the wells 3-4 times with water. Let the wells air-dry.
 

NOTE: The staining procedure described above is designed to enhance contrast between the resorbed and the non-resorbed areas in
order to facilitate consecutive analysis. This procedure must be done carefully because if wells are not completely dry before staining,
parts of the remaining bone-mimetic surface could be accidentally removed. Moreover, if Alizarin solution is left too long in the wells, a
persistent non-specific staining will appear. It should be noted that the test described in this section relates to the effect of uranium on
both osteoclastic differentiation and function. To study the effect of uranium on resorption independently of osteoclast formation, RAW
264.7 cells can be treated with uranyl-containing medium for 24 hours, only once mature osteoclasts are formed (at day 4 or 5 of the
differentiation process) 23.

2. Pit resorption analysis.
1. Acquire an image of the whole surface of each well of the osteo assay plate.

 

NOTE: Image acquisition methods can vary but should be consistent throughout replicate experiments. They can include a picture
taken with a macro objective of a fixed camera, a high-resolution scan or a mosaic image made with an automated high throughput
microscope.

2. Begin analysis by repeating steps 5.2.2 to 5.2.4 from the previous section.
3. Convert an RGB image to a greyscale 8-bit format: "Image" → "Type" → "8 bit".
4. In the main window, select the oval selection tool. Use it to draw a circle outlining all the surface of the well to be analyzed for

resorption.
5. Save this new ROI as in step 5.2.6.
6. To facilitate threshold selection, clear all the features outside the defined ROI: "Edit" → "Clear Outside".

 

NOTE: At this point, it is often better to make a few copies of the image: deselect ROI by clicking outside the selected zone → right
click on the image → "Duplicate". This action will help avoid a repetition of the image treatment described above if the threshold chosen
in the next step is unsatisfactory.

7. Select "Image" → "Adjust" → "Threshold". In the Threshold window, use the slider bar to choose a suitable threshold. All resorbed
areas should be below the threshold (white) and non-resorbed, above (red). To finalize the threshold selection, click on "Apply" in the
Threshold window.

8. Save the final binary image: "File" → "Save As" → format of your choice.
9. Define measurements to be taken in the region of interest: "Analyze" → "Set Measurements". In the Set Measurements window, check

"Area", "Area fraction" and "Limit to threshold" boxes and uncheck all the others.
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10. In order to obtain the fraction of "resorbed" area directly in the Results window, invert the binary image ("Edit" → "Invert"). Ensure that
the main ROI is selected on the final binary image (otherwise resorbed area fraction will be calculated based on the surface of the
whole image window). Measure resorbed area fraction by either clicking on "Measure" in the ROI manager window or on "Analyze" →
"Measure". Save the result.

Representative Results

Tartrate-resistant acid phosphatase staining was used to visualize osteoclasts as large purple cells having 3 or more nuclei. Representative
images of osteoclasts obtained from RAW 264.7 cells cultured in the presence of RANKL and uranyl ions are shown in Figure 1. Changes in
number and size of osteoclasts in response to uranium are easily visible in composite images of whole wells and in enlarged pictures.

Size of osteoclasts was analyzed by using ImageJ software (Figure 2). For this purpose, whole-well images of TRAP stained osteoclasts were
used and the same regions were treated in each well of each culture condition (Figure 2A and 2D). All osteoclasts present in each region were
outlined (Figure 2B and 2E) which allowed the determination of their area (expressed in µm2) (Figure 2C and 2F). Examples shown in Figure 2
illustrate the strong effect of uranium on osteoclast size.

To investigate the impact of uranium on osteoclast resorption activity, RAW 264.7 cells were plated and differentiated on osteomimetic surface
plate. At the end of the assay, osteoclasts were removed. Then, bone mimetic surface in each well was treated by Alizarin Red S sodium salt
in order to stain non-resorbed area and images of each whole well were acquired (Figure 3A and 3D). The resulting pictures were processed
with Image J software. They were converted in 8 bit greyscale images (Figure 3B and 3E), subjected to thresholding (Figure 3C and 3F) and the
resorbed area (white regions) was automatically calculated.

 

Figure 1: Visualization of the effect of U(VI) on osteoclast formation. RAW 264.7 cells were differentiated in the presence of the indicated
concentration of uranyl. At day 4, tartrate-resistant acid phosphatase (TRAP) staining was performed. Representative whole-well micrographs
(upper panels) show TRAP-stained osteoclasts obtained in these conditions. Examples of multinucleated osteoclasts in boxed areas are shown
at a higher magnification (arrows in bottom panels). These pictures illustrate the dose-dependent effect of U(VI) on osteoclast formation. Black
head arrows indicate examples of osteoclast nuclei. Please click here to view a larger version of this figure.
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Figure 2: Analysis of the effect of U(VI) on osteoclast size. (A and D): Whole-well images of osteoclasts with boxed area corresponding
to the regions in which osteoclast size was analyzed are shown. The red boxes area in (A and D) correspond to those shown in (B) and (E),
respectively. (B and E): The manual drawing of osteoclast edges in the two uranyl-concentration conditions is shown in blue. (C and F): Result
windows from ImageJ software showing the measurements from (B and E) analysis respectively. Please click here to view a larger version of this
figure.

 

Figure 3: Analysis of the effect of U(VI) on osteoclast function. Images of Alizarin stained osteomimetic surface after osteoclastic resorption
that took place in the absence (A) or in the presence of 25 µM of uranyl (D). Pictures in (A and D) were first converted in 8 bit greyscale images
as shown in (B and E) and, subsequently, in binary images (C and F) by applying a suitable threshold setting. These binary images were used to
calculate the percentage of area resorbed in each condition. Please click here to view a larger version of this figure.

Discussion

As far as we know, this is the first time that a detailed procedure aiming to study the effect of natural uranium on bone resorbing cells is
described. This approach will be useful to achieve a better understanding of uranium impact on bone physiology and may provide an interesting
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new tool for the screening of uranium chelators. Furthermore, we believe that the protocol described here could be applied to study the impact of
other heavy metals on osteoclatogenesis.

It is known that uranyl is complexed with inorganic and organic components in culture media18,19,20,21. These complexations influence the
speciation of uranium and, in this way, its cytotoxicity. For this reason, a critical step in the protocol is the preparation of uranium-containing
culture media. We have previously shown23 that the presence of 5% fetal bovine serum in the culture medium of RAW 264.7 cells had
no significant effect on the cytotoxicity of uranyl when used in concentrations ranging from 0 to 400 µM. This is an important point, as the
presence of serum in the medium is required to analyze the effect of uranium exposure during the entire process of osteoclastic differentiation.
Nevertheless, we wish to emphasize that the long two-step procedure described for the preparation of exposure media (6 hours) must be
carefully followed. Indeed, the incubation step of 3 hours after each dilution of uranyl salts allows the stabilization of the uranyl complexes
potentially formed in solution before further dilution or cell exposure. This is absolutely required to obtain reliable and reproducible results.

Another important parameter for reproducibility of osteoclast differentiation and resorption assays is the seeding density of the RAW 264 .7 cells.
Indeed, it has been shown that mononuclear precursor density is a critical determinant for osteoclast formation, most probably because cell-to-
cell proximity influences cellular fusion events24. Therefore, a particular attention must be paid to cell counting, cellular suspension preparation
and homogeneity of the seeding in each well, in order to avoid misinterpretation.

The thresholding tool is useful for automating the quantification of resorption. It worth pointing out that this analysis requires properly illuminated
images. However, a common problem irrespective of the type of camera and image acquisition method is uneven illumination at the edges of the
image. In that case, a multi-step thresholding method may be necessary.

In summary, we have established a robust protocol allowing the study of uranium impact on osteoclast formation, viability and function. This
procedure has been developed by using the RAW 264.7 cell line but is fully applicable to primary bone marrow osteoclast precursors as we have
shown23.
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