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Abstract

The polysaccharide capsule of Cryptococcus neoformans is the primary virulence factor and one of the most commonly studied aspects
of this pathogenic yeast. Capsule size can vary widely between strains, has the ability to grow rapidly when introduced to stressful or low
nutrient conditions, and has been positively correlated with strain virulence. For these reasons, the size of the capsule is of great interest to
C. neoformans researchers. The growth of the C. neoformans capsule is induced during phenotypic testing to help understand the effects of
different treatments on the yeast or size differences between strains. Here we describe one of the standard methods of capsule induction and
compare two accepted methods of staining and measuring capsule diameter: (i) India ink, a negative stain, used in conjunction with conventional
light microscopy and (ii) co-staining with fluorescent dyes of both the cell wall and capsule followed by confocal microscopy. Finally, we show
how measurement of capsule diameter from India ink-stained samples can be automated using computational image analysis.

Video Link

The video component of this article can be found at https://www.jove.com/video/57171/

Introduction

Affecting a quarter million people every year and resulting in more than 180,000 deaths annually, Cryptococcus neoformans is a pathogenic,
intracellular yeast and the causative agent of cryptococcosis1,2,3. Hardest hit are HIV-positive patients in poor countries who do not have ready
access to antiretroviral therapy, making them acutely susceptible to the illness4,5,6. Data from the CDC indicate that in sub-Saharan Africa, C.
neoformans kills more people than tuberculosis annually and more every month than any Ebola outbreak on record1. The most common route
of exposure occurs from inhaling desiccated spores that are commonplace in the environment7. Upon entering the lungs, there are several
virulence factors that contribute to the success of C. neoformans within infected individuals. The polysaccharide capsule is considered the
microbe's primary virulence factor, as acapsular strains are not virulent8.

The cryptococcal capsule is made of up three principle components: glucuronoxylomannan (GXM), galactoxylomannan (GalXM), and
mannoproteins (MPs)9. While MPs are a relatively minor cell wall-associated component of the capsule, they are immunogenic and can
promote a mostly pro-inflammatory response9,10. In contrast, GXM and GalXM make up the bulk of the capsule (>90% by weight) and have
immunosuppressive effects11. In addition to its immunomodulatory effects, the rapid enlargement of the capsule in vivo creates a mechanical
barrier to ingestion by host phagocytic cells (i.e., neutrophils and macrophages)12. The C. neoformans capsule and its synthesis are complex, but
overall, increased capsule diameter is correlated with increased virulence6,13,14. Given this, it is important for C. neoformans researchers to be
able to quickly and accurately quantify capsule measurements.

Both the C. neoformans cell and its polysaccharide capsule are dynamic structures and show changes over time15. The capsule can change in
density, size, and assembly in response to changes in the host environment16,17,18. Low iron or nutrient levels, exposure to serum, the human
physiological pH, and increased CO2 are known to initiate capsule growth16,18,19,20. Further, researchers have shown structural changes resulting
in significant differences in immunoreactivity during an infection, lending an advantage to C. neoformans over its host21,22. This is known because
the architecture of the C. neoformans capsule has been analyzed in a variety of ways. Electron microscopy, for example, has revealed that the
capsule has a heterogeneous matrix with an inner electron-dense layer underneath an outer, more permeable layer23. Light scattering and the
use of optical tweezers have allowed researchers to further elucidate its macromolecular properties24. Analyzing the results from both static and
dynamic light scattering measurements, we know that the polysaccharide capsule has a complex branching structure23. Optical tweezers have
been used to test the rigidity of the structure as well as evaluate its antibody reactivity24. However, by far the most frequently employed analysis
of the C. neoformans capsule is the measurement of its size.

To quantify capsule size, researchers use what should be a simple measurement: the linear diameter of the capsule. Digital microscopes are
used to capture images of multiple C. neoformans cells (generally hundreds) stained with either India ink or fluorescent dyes. The size of each
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cell body and surrounding capsule is measured. The data are compiled, and the average diameter of the capsule is calculated by subtracting the
cell body diameter from the whole cell diameter (cell body + capsule). Up until this point, these measurements have been done manually. While
generally accurate, this method has drawbacks for researchers. Large data sets can take days or even weeks to analyze by hand. And because
these measurements are done manually, subjectivity and human error may affect the result.

Automated computational image analysis has become an indispensable tool for researchers in many areas of molecular cell biology, enabling
faster and more reliable analysis of biological images 25,26,27. Precise image analysis techniques are necessary to mine quantitative information
from what are often complex and immense data sets. However, some measurements, especially the measurement of C. neoformans capsule,
have been difficult to automate. Accurately identifying the interface between the cell wall and capsule, which generally appears as a dark ring
when imaged by phase-contrast microscopy, can be troublesome to resolve using a simple threshold. Further, C. neoformans cells in culture tend
to clump together and accurate segmentation of the cells is necessary for accurate measurements.

The aim of this project was to (i) illustrate one of the standard protocols for capsule induction in C. neoformans, (ii) compare and contrast India
ink and fluorescence staining as they pertain to capsule diameter measurements, (iii) develop simple, computational methods to measure
capsule diameter using images of India ink stained cells using an image analysis software, and, (iv) assess the benefits and limitations of
measuring capsule diameter manually and using software automation. We find that of the two staining methods, fluorescent labeling of the cell
wall and capsule, while more time-consuming, provided the most consistent results between experiments. However, both methods enabled us to
successfully distinguish between lab and clinical C. neoformans strains exhibiting different capsule sizes. Further, we were able to automate the
measurement of capsule diameter from India ink stained images and found that this was a viable alternative to manual measurement of capsule.

Protocol

NOTE: C. neoformans is a Biosafety Level 2 (BSL-2) pathogen and researchers working with it must take proper precautions. Detailed
procedures on how to safely work with BSL-2 pathogens can be found on the Center for Disease Control's (CDC) website, but it is important to
note that all persons coming into contact with C. neoformans should be properly trained in handling pathogenic agents and should always wear
appropriate personal protective equipment (PPE), generally latex or nitrile gloves. Further, rotors on centrifuges should be sealed to prevent
aerosolization of samples and any spills cleaned up immediately using a 10% bleach solution28.

1. Capsule Induction

NOTE: All steps should be performed at room temperature unless otherwise noted.

1. Culture C. neoformans in yeast peptone dextrose (YPD) broth (pH 6.5 +/-0.2) and incubate at 37 °C with shaking until they are in log phase
(approximately 18 - 36 h).

2. Centrifuge cells at 870 x g for 5 min at 21 °C and wash three times with phosphate buffered saline (PBS).
3. Use a hemocytometer (or an automated cell counter) to count the cells and resuspend at 2 x 105 cells/2 mL in Dulbecco's minimal essential

media (DMEM).
4. To induce the capsule, incubate at 37 °C and 5% CO2 for 18 h.

 

NOTE: The combination of the absence of nutrients in the media and the presence of CO2 stimulates C. neoformans capsule growth.
5. Post-incubation, harvest the cells by centrifuging (as above) and removing all but 5-10 µL supernatant. At the same time, harvest a

corresponding un-induced cell sample for each strain to be measured. Use these as negative controls.
 

NOTE: The cell pellets will be very small and may be difficult to see. Be careful when aspirating supernatant.
6. Stain with either India ink (Section 2.1) or fluorescent dyes (Section 2.2).

2. Staining

1. Staining with only India ink
1. To stain the yeast with India ink, resuspend the pellet in the remaining supernatant and add 4μL (approximately half) of cell suspension

and 4μL of India ink onto a glass microscope slide. Gently mix and avoid foaming.
2. Apply a 13-mm glass coverslip (#1.5 thickness) and seal edges with a non-toxic sealant (clear nail polish) to prevent the sample from

drying out.

2. Staining with only fluorescent dyes
1. To stain the yeast with a fluorescent dye, resuspend the cell pellet in 50 µL PBS with 1% bovine serum albumin (BSA).
2. Incubate the culture with an equal volume of Calcofluor white (CFW) (1 µg/mL) and capsule mAb 18B7 (see Table of Materials)

conjugated to AlexaFluor488 (AF488) (10 µg/mL) for 30 min at 37 °C.
3. Centrifuge cells at 870 x g for 5 min at 21 °C post-incubation and aspirate supernatant.
4. Resuspend cell pellet in 10 µL PBS with 1% bovine serum albumin (BSA).
5. Pipette 8 µL of cell suspension onto a glass microscope slide.
6. Apply a 13-mm glass coverslip (#1.5 thickness) and seal edges with a non-toxic sealant (clear nail polish) to prevent the sample from

drying out.

3. Staining with both India ink and fluorescent dyes
1. To more directly compare the efficacy of India ink staining to that of fluorescent dyes, co-stain the same cell population with both types

of stain. To do so, first incubate cells with both a fluorescent capsule and cell wall stain, as per steps 2.2.1 - 2.2.3.
2. Next, pipette equal volumes (4 µL) of the fluorescently stained cell suspension and India ink onto a glass slide. Gently mix.
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3. Apply a 13-mm glass coverslip (#1.5 thickness) and seal the edges with a non-toxic sealant (clear nail polish) to prevent the sample
from drying out.

3. Image Acquisition/Microscopy

1. Imaging cells stained with India ink.
1. Acquire images using a standard light microscope (100X magnification).
2. Image a minimum of 50 cells per condition.

 

NOTE: The number of cells per field will vary, and this is acceptable. It is important, however, that overlapping cells be kept at a
minimum, as these are difficult to measure (both manually and with automated software). For these experiments, images were
acquired at a depth of 16 bits with exposure times optimized to maximize image contrast while minimizing the blur caused by small
movements of the cells.

2. Imaging cells stained with fluorescent dyes
1. To image the cells by fluorescence microscopy, open the microscope imaging software and select the appropriate excitation and

emission wavelengths for the fluorophores used (CFW and AF488 are excited using the 405nm and 488 nm lights, respectively).
Acquire images using a fluorescence microscope.

2. Image a minimum of 50 cells per condition.
 

NOTE: The number of cells per field will vary, and this is acceptable. It is important, however, that overlapping cells be kept at a
minimum as these are difficult to measure (both manually and with automated software).

3. Acquire a z-stack image series of the cells to ensure that the maximum capsule diameter for each cell within a given field is obtained.
1. In the microscope control software, click on the "z-stack" bar to open up the "z-stack" control panel, then select the "First/Last"

option in the top left corner of the panel.
2. Use the fine-focus control on the microscope to focus at a level that is below the widest point of a single yeast cell and the

capsules for all within the current field of view and click “Set First”.
3. Use the fine-focus control to focus above the widest point of the cell body of the same cell and of the capsule for all of the cells

within the current field of view and click “Set Last”.
4. Then, click “Start Experiment” on the “Acquisition” tab to acquire the z-stack for the current position. Repeat the process at

multiple positions until z-stack images of a minimum of 50 cells have been acquired.
 

NOTE: For these experiments, the confocal pinhole was set to 1.0 AU and an overlapping z-series of 10-20 slices covering 0.7
µM each were acquired at the selected positions. AU = Airy unit.

4. Next, convert each z-stack series into maximum intensity projections (MIP) using appropriate image analysis software.
 

NOTE: MIPs project the greatest intensity at every plane of the stacked image29. Creating MIPs allows one to produce a 2-D
representation of images that correspond to the maximum cell and capsule diameter within the captured 3-D stack.

3. Imaging cells stained with both India ink and fluorescent dyes
1. Acquire images using either a widefield (40X magnification) or confocal microscope (63X or 100X magnification). For cells stained with

both India ink and fluorescent dyes, capture images using a widefield microscope equipped with a computer-controlled stage and oil
immersion objective.
 

NOTE: The microscope in use should be controlled using an imaging software CFW. fluorescence that is excited through a 340-380 nm
excitation filter, and emitted light should be detected through a 435-485 nm barrier filter reflected from a 400-nm dichroic mirror. AF488
fluorescence can be excited through a 465-495 nm excitation filter, and emitted light can be detected through a 515-555 nm barrier
filter reflected from a 505-nm dichroic mirror.

2. Image a minimum of 50 cells per condition for each staining method.

4. Manual Measurement of Capsule

1. For cells stained with India ink or fluorescent stains, use a cell measurement software to manually measure capsule and cell diameter (see
Table of Materials). To do this, go to "File" > "Open Image" > "Measure" and use the cursor to draw a straight line through the widest point of
the whole cell (total diameter).

2. Next, click "Measure" again and draw a straight line through the cell body (cell body diameter).
 

NOTE: Measurements are auto-saved onto the cells.
3. Repeat this process for all cells (minimum of 50/group).
4. To save images once they are measured, click "File" > "Save As" and name the images appropriately.
5. Select the newly measured files and export data to a spreadsheet software.
6. Calculate the average capsule diameter by using the equation: ([total diameter] - [cell body diameter]).

5. Automated Measurement of Capsule

NOTE: For successful automated measurement, use 16-bit images with a high level of contrast and that are properly focused along with an
appropriate image analysis software (see Table of Materials). When imaging C. neoformans for capsule measurement, it is important to focus
on the dark ring at the boundary between the cell wall and capsule. This allows the software to correctly delineate the cell and capsule.

1. Invert and create a copy of all India ink stained cell images using an appropriate image-editing software (see Table of Materials). To do this,
click "File" > "Open" to open India ink stained images and then "Control" + "I" to invert the image. Click "File" > "Save As" to save the inverted
image.
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2. To import both the original and inverted images into the software click "File" > "Import Sequence" > "Load Image" > "Define Sequence
(Manually)" > "Dimensions (Channel)" > "Import" > "Apply".
 

NOTE: The C. neoformans cell bodies and capsules can be identified and masked using specific algorithms - referred to as 'recipes' -
included in the software.

3. Use the 'Colony Analyzer (Fluorescence)' recipe on the inverted image to detect and mask the cell body, then click "apply". In the inverted
image, the dark ring defining the boundary of the C. neoformans cell becomes brighter than the surrounding capsule.

4. Use the 'Colony Analyzer (Fluorescence)' recipe on the inverted image to segment the C. neoformans cell bodies from their capsules, then
click "apply". This creates a count mask. Rename this count mask "Cell Body" by right-clicking the tab labeled "count mask".
 

NOTE: The recipe consists of multiple image processing steps: background removal, object detection, object separation, and subset filtering.
5. Next, use the 'Cell Proliferation' recipe on the original image to detect and mask the capsule, and click "apply". This creates a count mask.

Rename this count mask "Capsule" by right-clicking the tab labeled "count mask".
6. Using the recipe, ‘Capsule Partition’, create a new mask onto the original image to partition adjacent capsules from one another. To do this,

click “Capsule Partition” from the recipe dropdown menu. In the Capsule Partition Box, choose the now renamed count mask “Capsule” (5.5)
for Capsule Region. Choose the now renamed count mask “Cell Body” for Crypto Cells (5.4). Choose “Original” for the input channel, and
“Create Mask for Partitioned Capsule. Click “Apply
 

NOTE: The recipe generates cell and capsule diameter, defined as the average of the longest and shortest axes crossing the center of the
cell and capsule, and area measurements from detection masks. Find the output that is located under the spreadsheet tab in this software.
Repeat this process for all images (minimum of 50 cells/group). The recipe's parameters could be tuned to optimize detection of individual
images or optimized for batch detection of multiple images. Additional measurements can be calculated by the recipe for comprehensive
characterization of the cell and capsule's morphology.

7. Export data to a spreadsheet software of choice for further analysis.

Representative Results

To illustrate capsule induction, cell staining, imaging, and measuring techniques, we used three strains of C. neoformans: the common, well-
characterized laboratory strain, H99S30, and two clinically isolated strains of previously unknown capsule diameter, B18 and B5231.

The workflow of capsule induction, staining, and image acquisition using India ink is shown in Figure 1A. Images taken from all three strains are
shown in Figure 1B both pre- and post-induction. The researcher will know if the capsule induction was a success by comparing the cells that
have undergone capsule induction to those from the same culture that have not. A clear size increase is generally apparent in most strains post-
induction, although some strains will exhibit naturally small capsules even after induction (see images of B18 in Figure 1B). It should be noted
that capsule induction will fail if residual rich media is not removed prior to induction or if CO2 is not present. In these cases, only modest (if any)
increases in capsule size will be observed. Diameters from all three strains were measured manually and the results are shown in Figure 1C. In
two of the three experiments, there was no difference in size between H99S and B18. However, a significant difference in size was consistently
observed between the largest strain, B52, and H99S and B18 (p <0.001 and p <0.001, respectively, standard least squares test with simple
contrasts, sample size = 50 cells/strain).

Figure 2A depicts the workflow of capsule induction, staining, and image acquisition using two fluorescent dyes, one for the capsule (18B7-
AF488) and one for the cell wall (Calcofluor White). Images were captured as z-stacks for all three strains post-induction, ensuring that the
maximum capsule and cell body diameter was captured for each cell to be measured (Figure 2B). Each z-stack was processed to produce
maximum intensity projections, compressing the 3-dimensional stack into a 2D image prior to analysis (Figure 2C). These were then measured
manually (Figure 2D). Unlike the measurements for India ink stained cells, the fluorescent staining enabled us to discriminate between all three
strains on the basis of their capsule diameter in all three repeats of the experiment. Here, we found that B18 had the smallest capsule diameter
and B52 the largest (p <0.001 for all comparisons, standard least squares test with simple effects, sample size = 50 cells/strain).

To further assess the two methods of C. neoformans capsule staining, measurements from all three strains were compared. There was no
significant difference between the capsule sizes determined using the two methods of staining (Figure 3A) (multivariate ANOVA with simple
effects, sample size = 50 cells/strain). This conclusion was consistent with the findings of a separate experiment where the lab strain, H99S, was
co-stained with India ink and fluorescent dyes (Figure 3B-C). However, there was greater variability between experiments using India ink, as
evidenced by the fact that only one out of three experiments showed a significant difference in capsule size between H99S and B18, compared
to the significant difference observed between these strains in all three fluorescent experiments (Figure3D-E) (multivariate ANOVA with simple
effects, sample size = 50 cells/strain).

India ink stained images that meet the criteria listed in the protocol (section 5) can be measured using an automated system. The workflow
shown in Figure 4A guides the user through the steps necessary to utilize the recipes designed to measure the C. neoformans capsule. After
developing the workflow, it was validated by measuring a cache of existing images of C. neoformans cells by three researchers using both
manual and automated methods. There were no significant differences between the researcher's measurements when made manually, and
this was also true when the measurements were made using automated image analysis software (Figure 4B) (ANOVA, sample size = 50 cells/
researcher). However, there was a small but significant difference in the capsule size reported between the two methods (Figure 4C) ANOVA,
sample size = 150 cells/group. Capsule diameter was consistently slightly smaller when measured via automation than manual measurements
(0.3 µm, p <0.001). Additionally, when comparing between capsule size measurements made by separate researchers from the same image
sets, the standard error was smaller when image analysis software was used for quantification instead of manual methods, which is suggestive
of more precise, reproducible measurements using the automated method. For successful automated measuring, cells must be in focus, have a
medium to large capsule, and not be overly clustered (Figure 4D). We found that poorly focused images of clustered cells with small capsules
could not be automatically measured in the software. However, we assert that these may also be challenging to measure accurately using
manual methods.
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Figure 1: India ink staining to measure C. neoformans capsule. (A)Schematic representation of C. neoformans capsule measurement by
India ink staining. In brief, capsule expression is induced using nutrient deprivation and exposure to CO2, the cells are resuspended in India ink
and mounted on glass slides. Images of stained cells are acquired by light microscopy, with fields either selected by the user or by tile-scanning
using a computer controlled stage. Images can either be analyzed manually or processed for automated image segmentation and analysis. (B)
Images of the common lab strain, H99S and two clinical strains, B18 and B52, both pre- and post-capsule induction. Scale bars represent 10 µm
(C) Graph of a representative experiment showing capsule diameter of all three strains stained with India ink and measured manually (error is
represented as standard error (SE)). Statistical significance is indicated as follows: *, p <0.05; **, p <0.01; and ***, p <0.001. Please click here to
view a larger version of this figure.

https://www.jove.com
https://www.jove.com
https://www.jove.com
https://cloudflare.jove.com/files/ftp_upload/57171/57171fig1large.jpg
https://cloudflare.jove.com/files/ftp_upload/57171/57171fig1large.jpg


Journal of Visualized Experiments www.jove.com

Copyright © 2018  Journal of Visualized Experiments February 2018 |  132  | e57171 | Page 6 of 10

 

Figure 2: Fluorescent staining to measure C. neoformans capsule. (A) Schematic representation of C. neoformans capsule measurement by
Calcofluor White (CFW) and 18B7-AF488 co-staining. After capsule induction and staining, the cells are mounted and imaged by laser scanning
confocal microscopy. As cells may be in different focal planes, z-stacks are acquired at each position. These are processed to produce maximum
intensity projections that can be used to accurately measure the maximum capsule diameter for each cell. (B) Images of the common lab strain,
H99S and two clinical strains, B18 and B52, post-capsule induction. Note: Scale bars represent 10 µm for all images. (C) Maximum intensity
projections of fluorescently labeled C. neoformans cells. (D) Graph of a representative experiment showing manually measured capsule diameter
of all three strains stained with CFW and 18B7-AF488 (error is represented as standard error (SE)). Statistical significance is indicated as
follows: *, p <0.05; **, p <0.01; and ***, p <0.001. Please click here to view a larger version of this figure.
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Figure 3: Comparison of results between India ink and fluorescent staining. (A) Analysis of three C. neoformans strains stained with India
ink or fluorescent dyes, n = 3 (error is represented as standard error (SE)). (B) Images of a single C. neoformans cell stained with India ink
and both fluorescent dyes (scale bar represents 13 µm). Horizontal lines demarcate the edges of the capsule and vertical lines demarcate the
edges of the cell body. (C) Quantification of a representative experiment of H99S co-stained with both India ink and fluorescent dyes (error
is represented as standard error (SE)). (D,E) Depiction of capsule diameter variability between India ink experiments (D) and fluorescent
experiments (E). Please click here to view a larger version of this figure.
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Figure 4: Computational analysis of C. neoformans capsule diameter from images of India ink stained cells. (A) Schematic
representation of image segmentation and C. neoformans capsule measurement using an automated measurement technique (see Table
of Materials). (B) Comparison of capsule measurements performed by 3 separate investigators using manual (Manual 1-3) and automated
methods (Automated 1-3). Each investigator used an identical cache of C. neoformans images by both methods (error is represented as StDev).
(C) Combined average of manual measurements and automated measurements (error is represented as standard error (SE)). Examples of both
(D) ideal and (E) non-ideal images of C. neoformans. Non-ideal images cannot be successfully measured in the software. Statistical significance
is indicated as follows: *, p <0.05; **, p <0.01; and ***, p <0.001. Please click here to view a larger version of this figure.

Discussion

For decades, the capsule has been a major focus of research for both mycologists and clinicians interested in C. neoformans and cryptococcosis
due to its role as a major virulence factor for the pathogen. Using microscopy to measure differences in capsule size between strains and
under different growth conditions can provide important information about the pathogen and its responses to various stimuli (i.e., different
environmental conditions, potential drug treatments, etc.) Here, we have outlined a method to induce the growth of the capsule in C. neoformans,
and compared two different capsule staining protocols. Finally, we showed how image analysis software can be used to automate the
measurement of capsule diameter from images of India Ink stained cells, producing results that were comparable to manual measurement
methods.

In our experiments, we compared two clinical strains, B18 and B52, with H99S, a standard lab strain of known capsule size18. Both staining
methods showed that the clinical strain, B52, had the largest capsule diameter of the three strains tested. However, results from fluorescent
measurements were able to discern a difference between the two strains with smaller capsule size where India ink measurements were not.
The results from both methods of staining were consistent, suggesting that both are valid but that using images of fluorescently stained C.
neoformans may allow for increased sensitivity in measuring strains with the small capsule. Using maximum projections generated from z-stack
images of fluorescently stained cells allows researchers to ensure that accurate capsule diameter measurements can be made even when
the imaged cells are in different focal planes. These measurements are more difficult for C. neoformans imaged using India ink and standard
light microscopy. In any given image, adjacent cells may sit in slightly different focal planes, making it difficult to accurately resolve the cell
body-capsule boundary for all cells. This could possibly confound the ability of investigators to detect small changes in capsule size or small
differences between strains.

Each method has its own inherent advantages. India ink is the most commonly used by researchers because of its affordability, ease of use,
and stability (it doesn't degrade over time like some fluorescent stains can). Because India ink is a simple, negative stain it can be used in
conjunction with standard light microscopes, which are more readily available than fluorescent microscopes. However, if not used in the correct
proportions (India Ink:buffer), the stain can create a "feathery" background when imaged, which can complicate automated image analysis. While
expensive and more time-consuming to use, fluorescent dyes can be advantageous for their flexibility, and as we show, their sensitivity. They are
particularly useful for the measurement of capsule size and cell burden in experiments involving C. neoformans that have been phagocytosed
by immune cells and are necessary for the histological examination of C. neoformans capsule in tissue samples (a technique not outlined in this
article)32. If staining with fluorescent dyes, such as calcofluor white or fluorescently tagged anti-GXM antibodies, is problematic (e.g., insufficient
staining), this can generally be overcome by optimizing the staining protocol (increasing/decreasing the concentration and/or incubation time with
the dye).
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Regardless of staining methodology, we find that both capsule induction and proper image capture are critical steps in the protocol. The protocol
outlined in this paper is one of several standard methods for capsule induction in C. neoformans and has been used successfully in yeast labs
for many years23. C. neoformans capsule induction is CO2-dependent and only occurs under stressful conditions23,33. Therefore, it is critical
that it occurs in a 5% CO2 incubator using an appropriate nutrient deficient growth medium. If it is suspected that capsule has not been induced
after a standard period of incubation (generally 18-24 h), the cells should be compared to an uninduced control culture that was not exposed to
stressful conditions. Comparing the two will determine whether the induction was effective. A successful induction is one in which the majority
of cells make a larger capsule, compared to the uninduced control. Because not all of the cells will induce, the cells to be measured should be a
heterogeneous representation of the available cells.

The importance of consistent image acquisition cannot be overstated, especially if automated measurement is the goal. Focus, contrast,
background fluorescence, as well as the bit-depth and image compression of the files are all important considerations. When possible, large
clusters of cells that do not sit in a single focal plane should be avoided, although some budding and touching cells are acceptable and can be
unavoidable (this rule should be followed for both manual and automated measuring). This problem can be circumvented to a certain degree
when using confocal imaging of fluorescently stained cells. The use of z-stacks to produce maximum intensity projections can enable accurate
measurement of cells in different focal planes from a single image29. Additionally, images should be acquired quickly after preparing the sample.
This can be particularly important for India Ink stained samples as when they start to dry, the contrast between the background and foreground
elements (the cells) can diminish and undesirable background features may be enhanced, which leads to reduced automated segmentation
accuracy.

Although capsule diameter measurements are commonplace in the C. neoformans community, up until this point they have typically been
performed manually, which requires substantial time and manpower. However, manual measurements are accepted in the field and results
can be obtained at little expense. Advancements in image analysis software have made it possible to take the first steps toward automating
these measurements. The simple nature of C. neoformans cell body and capsule - appearing as a circle within a circle - in 2D images makes
the measurement of their sizes relatively simple for automated image segmentation software packages, without the need to develop novel
algorithms. Instead, by linking existing algorithms, C. neoformans cells and capsules can be detected, segmented, and measured. Using this
approach, we have automated the measurements of the C. neoformans capsule diameter for cells stained with the most commonly used capsule
dye, India ink, and have compared these to manual measurements for the same data sets. This method offers the benefit of reproducibility
and removing much of the human error associated with manual measurement while saving the researcher time. Furthermore, additional
measurements can be incorporated with minimal effort into the automated analysis workflow. We feel that automated image analysis is a
promising approach that allows researchers to measure large numbers of C. neoformans capsule with a high degree of accuracy and efficiency.

Overall, we have demonstrated how to successfully induce capsule growth in C. neoformans, stain the samples with either India ink or
fluorescent dyes, and measure capsule diameter using both manual and automated measurements in an image analysis software. Our results
suggest that both methods of staining are viable and generally produce consistent results (though there is more variability with India Ink
measurements). Further, both manual and automated methods of measurement have the ability to discern varying capsule sizes.
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