
Journal of Visualized Experiments www.jove.com

Copyright © 2018  Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Unported
License

September 2018 |  139  | e58378 | Page 1 of 13

Video Article

Individual Culturing of Tigriopus Copepods and Quantitative Analysis of Their
Mate-guarding Behavior
Satomi Tsuboko-Ishii1, Ronald S. Burton1

1Marine Biology Research Division, Scripps Institution of Oceanography, University of California, San Diego

Correspondence to: Satomi Tsuboko-Ishii at tsuboko.medaka@gmail.com

URL: https://www.jove.com/video/58378
DOI: doi:10.3791/58378

Keywords: Environmental Sciences, Issue 139, Mate-guarding behavior, Tigriopus, copepod, zooplankton, culture, staging, development, two-
dimensional tracking, video recording, behavioral analysis

Date Published: 9/26/2018

Citation: Tsuboko-Ishii, S., Burton, R.S. Individual Culturing of Tigriopus Copepods and Quantitative Analysis of Their Mate-guarding Behavior. J.
Vis. Exp. (139), e58378, doi:10.3791/58378 (2018).

Abstract

Copepods of the genus Tigriopus, which are common zooplankton in rocky tide pools, show precopulatory mate-guarding behavior where a male
clasps a potential mate to form a pair. While this phenomenon has attracted interest of researchers, methods for its analysis have not been well
described. Here we describe procedures for: 1) individual culturing and staging of Tigriopus juveniles and adults, and 2) video-based analysis of
their mate-guarding behavior. The culturing method enables experimental control of paring experience of animals as well as the ability to track
their development before behavioral tests. The analysis method allows quantitative evaluation of several aspects of the mate-guarding behavior,
including capturing attempts by males and swimming trajectory of mate-guarding pairs. Although these methods were originally established for
ethological studies on Tigriopus, with proper modifications they can also be applied to studies of other zooplankton in different research fields,
such as physiology, toxicology, and ecological genetics.

Video Link

The video component of this article can be found at https://www.jove.com/video/58378/

Introduction

Intertidal copepods of the genus Tigriopus are widely distributed in rocky high intertidal pools across several continents1. These copepods exhibit
mate-guarding behavior as a part of their reproduction, where an adult male captures a potential mate (juvenile or adult) utilizing its hooked first
antennae prior to copulation (Figure 1 and Figure 2)2,3,4,5. Although this phenomenon has been a subject of ethological and biochemical studies
for decades2,3,6,7, detailed procedures for studies of this behavior, including individual culture of virgin animals and criteria of behavioral events
seen in a mate-guarding attempt, have not been well described. Thus, here we establish methods to enable studies of the behavior under a
controlled experimental environment.

Individual culturing and staging of animals

Previous studies of reproduction of Tigriopus conventionally employed a pair detaching method to prepare juveniles (copepodids) and adult
females for behavioral tests and breeding experiments3,8,9,10. However, this method allows animals to form pairs and potentially to copulate
prior to tests (discussed in Ito 198811), which may alter behavioral properties of animals5. In addition, there is also a potential to misjudge
developmental stages of copepods with the conventional protocols as they rely on apparent body size for staging. In this paper, we describe an
individual culturing method used in our recent study with Tigriopus californicus5, which was designed to address these limitations by controlling
pairing experience of animals and tracking their development from copepodid to adult stages.

Quantitative analysis of mate-guarding behavior

The mate-guarding behavior of Tigriopus species has been studied not only in the field of ethology2,6 but also in other fields such as
ecotoxicology and evolutionary genetics3,4,7,8,9,10. However, the previous studies have explained the course of this behavior mainly in written
forms without sufficient visual illustrations to outline both the behavior and the methods to study it, which creates technical obstacles for the
replication and advancement of the studies. Here, we provide detailed descriptions of some of the key events in the mate-guarding behavior of
Tigriopus copepods supported by visual materials. We also demonstrate equipment and methods for quantitative analysis of the behavior. These
methods allow evaluation of behavioral properties of animals during mate-guarding attempts in precisely replicated experiments.

With these methods we aim to provide a methodological basis of controlled and reproducible studies on the mate-guarding behavior of the genus
Tigriopus.
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Protocol

1. Preparation of Virgin Animals for Behavioral Observation

1. Obtain fertilized eggs and allow them to hatch.
1. Collect gravid females carrying clear orange (i.e., fertilized and in advanced stages of development) eggs (Figure 3C) from a stock

culture with a Pasteur pipette. Rinse the females by gently pipetting them in clean culture medium to avoid transfer of other animals,
including nauplial larvae that may have hatched in the culture.
 

Note: In this protocol, artificial seawater with a salinity of 35% is used as culture medium. Use different medium (e.g. artificial seawater
with a higher salinity or an additional solute) depending on the purpose of an experiment.
 

Note: See Barreto et al. 201512 for a method for establishment of laboratory culture stocks and Pereira et al. 201613 for examples of
collection sites of natural populations of T. californicus. Peterson et al. also reported their collection sites of T. californicus, T. fulvus,
and T. japonicus with latitude and longitude information9. Use plastic pipettes with a capacity of approximately 30-50 mL to collect
Tigriopus copepods from rock pools.

2. Place each female individually in a well of a 6-well cell culture plate with clean culture medium (Figure 4, left). Make sure that no other
animal (including nauplial larva) is contaminating the well.

3. Maintain the plates in an incubator set at 20 °C with a 12-hour light-dark cycle to culture the females until they release egg sacs. This
step generally takes one to ten days depending on species and developmental stages of embryos. Meanwhile, feed each gravid female
twice a week with two grains of finely ground (approximately < 0.5 mm in diameter) fish food (see Table of Materials for details).
 

Note: Use different temperatures and light cycles depending on the purpose of an experiment. Higher temperatures can facilitate more
rapid development of the embryos.
 

Note: Avoid leaving excess food decaying in wells. If food debris starts to decay, pipette it out of wells with a Pasteur pipette.
4. After egg sacs are released, remove the females from the culture wells with a Pasteur pipette.

 

Note: Inseminated females are capable of spawning multiple clutches of offspring2,3. If needed, transfer the females into other wells to
collect further clutches.

2. Collect copepodids for individual culture.
1. Keep the plates with hatched nauplii in the incubator and culture the nauplii until they develop to the first copepodid (CI) stage (Figure

4, middle). This step generally takes from one to two weeks. Feed each well with several grains of the finely ground fish food while
searching for CI animals once every two days. Refill evaporated rearing water with distilled water.
 

Note: If floating debris obstructs the view, skim it with a small piece of paper towel.
2. As soon as CI animals start to emerge, collect them from the wells with a P-10 micropipette with its pipetting volume set at

approximately 8 µL, under a stereomicroscope at 10X to 40X magnification (Figure 4, right). Wash each CI animal by gently pipetting
it in clean artificial seawater and place it in a well of 24-well cell culture plate containing 2-3 mm depth (approximately 400-600 µL) of
artificial seawater.
 

Note: Avoid carrying over nauplial exuviae or other animals into the wells for individual culture.

3. Track development of the individuals by counting molted exuviae.
1. Examine inside of each well for molted exuviae every two to three days (adjust frequency if needed) by stereomicroscopic observation

under a dark-field illumination at 10X to 40X magnification. Exuviae of copepodids are transparent and recognizable with bristled legs,
a pair of caudal rami (i.e., thin protruding structures at the caudal end), and/or segmentation of prosome and urosome (Figure 5).
Change focus and illumination to detect exuviae at different depths in a well (Figure 6A).
 

Note: Molted exuviae are smaller than the animal that has molted them. Start examination from lower magnification for an animal and
its relatively recent exuviae and shift to higher magnification for older (i.e., smaller) exuviae.
 

Note: If exuviae in a well are damaged, eliminate the well from further developmental tracking to avoid misjudgment of developmental
stages.
 

Note: If floating debris obstructs the view (Figure 6B), skim it with a small piece of paper towel.
2. Record a total number of copepodid exuviae in each well with a tally mark on the plate lid (Figure 7). Add a line to the mark as a new

exuviae is found in the well.
 

Note: If there are nauplial exuviae contaminated in the well, eliminate them from the count.
3. Feed each individual with two grains of the finely ground fish food. Refill evaporated rearing water with distilled water to maintain the

salinity.
 

Note: Feed copepodids every two to three days to prevent them from consuming and damaging molted exuviae, which could potentially
influence estimation of developmental stage (step 1.3.4).

4. Estimate developmental stage of the animal based on the number of the exuviae. If there is no exuviae, the individual is estimated
to be at CI stage. If there are one to four exuviae, the individual is estimated to be at CII to CV stages. If there are five exuviae, the
individual is estimated to be an adult.

4. Identify sex of adults based on morphology.
1. Sex animals by examining their morphology. Adult Tigriopus males possess geniculate first antennae with hooked and globular

structures at the distal end (Figure 3A). Adult females possess smoother and relatively thinner first antennae (Figure 3B) than those of
males. Some females also exhibit dark green color from gonadal lipid in their bodies (Figure 3B, 3D).

2. Mark the sex on the lid of the well (Figure 7B).
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2. Behavioral Test and Video Recording of Mate-guarding Behavior

1. On a testing day, select animals of desired stage and sex for a behavioral test.
1. Feed the selected individuals in culture wells with finely ground fish food and allow them to eat it for 30 minutes. Meanwhile, proceed to

step 2.1.2 to prepare testing chambers.
2. Prepare two 48-well flat bottom cell culture plates as testing chambers; one plate (hereafter called “plate A”) is for males and the other

(“plate B”) is for targets (e.g. copepodids, adult females, adult males). Add 400 µL of clean artificial seawater with a salinity of 35% in
wells of the plates. Place the plates on an LED light pad covered with a translucent acrylic board as a light diffuser (Figure 8).
 

Note: Use different medium depending on a purpose of an experiment.
 

Note: To avoid excess heat, do not use incandescent or fluorescent lamps as a backlight.
3. After the 30-min feeding time described in 2.1.1, rinse each animal by gently pipetting it into a succession of four wells of a 24-well

plate filled with clean artificial seawater (Figure 9) to prevent carry-over of debris and exuviae from culture wells.
4. Place the rinsed individuals in the wells of plates A and B on the LED light pad. Allow 30 minutes for adjustment of the animals to the

wells.
5. Set a video camera above plate A during the adjustment period (Figure 8). Use a tripod or a stand to hold the camera.
6. Focus the camera on the males inside of plate A to allow an observation of antennae.

 

Note: To reduce flicker of the backlight in movies, set a frame rate equal to or half of an electrical frequency and use a longer exposure
time. Also, keep the LED light pad covered with a translucent acrylic board as described in step 2.1.2.

2. After the adjustment period described in step 2.1.4, start video recording and the behavioral test.
1. Transfer the targets from plate B to plate A with a Pasteur pipette. If the experiment is sensitive to chemical components in medium,

change pipettes for each testing pair.
 

Note: When pipetting an animal from plate B, do not chase it in the water with a Pasteur pipette as water disturbance can stimulate
the animal and elicit its excess movement. Hold a tip of the pipette slightly above the water surface and wait for the individual to come
beneath the tip. Gently pipette it up with a small amount of artificial seawater and then eject it into a well on plate A.

2. According to an experimental plan, allow a male and a target to interact in each well for a desired period of observation time (e.g. 10
minutes) after the transfer.

3. Stop video recording after the observation time. If necessary, download the recorded movies from the camera to a computer.

3. Manual Analysis of Behavioral Properties

1. Examine the movie for the timing when each target was transferred into the well on plate A.
2. Examine initiation and termination timing of events of interest and calculate duration, latency, and frequency of the events.

1. Define initiation of guarding attempt by a male as a contact of the male’s antenna with any body part of the target (Figure 10, top left).
The antennal contact is often preceded by a swift (<0.5 s) chase or pounce.

2. Define termination of guarding attempt as a point when both antennae of the male detach from the body of a target (Figure 10, top
right). Calculate the frequency of guarding attempts as:
 

3. Define initiation of copulation by a dorsal body bend of a male that is followed by a repetitive press of an urosome against that of the
female (Figure 10, bottom right). Frequency of the push is several times per second.
 

Note: A guarding male crawls down to the caudal end of a female’s body prior to copulation (Figure 10, bottom left).
4. Define termination of copulation by detachment of the urosomes after the events described in 3.2.4.

 

Note: Copulation generally takes place for several minutes in cases of T. californicus and T. japonicus.

4. Two-dimensional Tracking of Individuals and pairs

1. Generate a video clip featuring an episode of interest (e.g. the first 3 s of a guarding attempt) by trimming the movie recorded in step 2 with
movie editing software.

2. Install ImageJ14 from: https://imagej.nih.gov/ij/download.html. Then download MTrackJ, a motion-tracking plugin for ImageJ15, by following
instructions on: https://imagescience.org/meijering/software/mtrackj/.

3. Open ImageJ and import a movie of interest (e.g., File > Import > Using QuickTime; choose “Convert 8-bit grayscale” to reduce memory
required for image processing).

4. Perform spatial and time calibration.
1. Select the Straight Line Selection tool in the ImageJ window for spatial calibration.
2. Draw a selection line along an object with a known length (e.g. diameter of a well) in the movie window.
3. Open the “Set Scale” menu (Analyze > Set Scale). Enter the known length in the “Known Distance” box and its unit (e.g. mm) in the

“Unit of Length” box. Click the “Global” checkbox to use the scale for other video clips.
4. Open the “Properties” menu (Image > Properties) for time calibration. Enter frame interval (reciprocal of the frame rate) in the “Frame

interval” box.

5. Configure tracking with MTrackJ.
1. Open the MTrackJ plugin from Plugins > MtrackJ on ImageJ. Click the “Tracking” button in the MTrackJ dialog window to open a

tracking configuration menu.
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2. Set a tracking interval by checking “Move to next time index after adding point” and entering a number in “Time step size” box in the
configuration dialog window. To perform frame-by-frame tracking, enter “1” in the “Time step size” box.

3. Check “Apply local cursor snapping during tracking” and choose “Dark centroid” as a snap feature. This option allows an automatic
detection of the centroid of a dark object (i.e., an individual or a pair) within a detection square (“snap range”) around a cursor. Choose
a size of the square to cover a whole pair or animal in the movie (e.g. 31 x 31 pixels).

4. Click “OK” to apply the chosen options.

6. Perform two-dimensional tracking.
1. Click the “Add” button in the MTrackJ dialog window to start tracking.
2. Place a cursor (detection square) to cover a pair or an individual to be tracked. Click to detect the dark centroid of the object within the

square.
3. Repeat step 4.6.2 for a desired number of frames.
4. To generate data tables, click “Measure” button in the MTrackJ dialog window. The data is displayed in two windows: “MTrackJ: Tracks”

window shows a summary of the tracked two-dimensional trajectory and “MTrackJ: Points” shows detailed data for each time point. To
save each table, choose File > Save as… menu on ImageJ.
 

Note: Refer to the online manual provided by the developer (https://imagescience.org/meijering/software/mtrackj/manual/) for
descriptions of each data column.

5. To generate a movie with a tracked trajectory drawn as a colored line, click the “Movie” button in the MTrackJ dialog window. To save
the generated movie, choose File > Save as… menu on ImageJ.

7. Save the whole result. Click the “Save” button in the MTrackJ dialog window to save the results including the data (step 4.6.4) and the tracked
two-dimensional trajectory (steps 4.6.2 and 4.6.3).

Representative Results

The individual culturing method described in step 1 allows preparation and staging of virgin animals with no prior experience of pairing.

The behavioral test described in step 2 allows video recording and observation of the mate-guarding behavior of Tigriopus copepods. The
following examination of the recorded video with the methods described in steps 3 and 4 enables quantitative analysis of several aspects of the
behavior shown in Figure 1.

Figure 11 shows a difference in average duration of guarding attempts between male-female pairs and male-male pairs of T. californicus. A
manual analysis demonstrated that male-male pairs showed relatively shorter duration of pairing than male-female pairs.

Examples of trajectories tracked with the analysis method are presented in Figure 12 and a representative result of the velocity analysis is
shown in Figure 13. Two-dimensional spatial tracking of newly formed guarding pairs of T. californicus revealed that male-male pairs tended to
show higher velocity than male-female pairs in the first 3 s of guarding attempts.

 

Figure 1: Mate-guarding behavior in Tigriopus. (A) An adult male clasping a juvenile (copepodid) with the first antennae (indicated by blue
arrows). Bar = 1 mm. (B) An outline of mate-guarding behavior. A male tries to capture a target individual (left) and forms a pair with it (middle).
In male-male pairs and some male-female pairs, a guarding attempt terminates without copulation. This figure has been modified from Tsuboko-
Ishii and Burton 20175. Please click here to view a larger version of this figure.
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Figure 2: Developmental stages of Tigriopus. Tigriopus species generally undergo six nauplius stages (from NI to NVI), five copepodid stages
(from CI to CV), and an adult stage (CVI)16. Males make guarding attempts to juveniles from an early stage of copepodids (CI in T. japonicus and
T. fulvus6,17 and CII in T. californicus3), as well as to adults of both sexes5. This figure has been modified from Tsuboko-Ishii and Burton 20175.
Please click here to view a larger version of this figure.
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Figure 3: Morphology of adults (T. californicus). (A) Adult male. (B) Adult female. (C) Gravid adult female with an egg sac with fertilized and
developed (clear orange) eggs. (D) Gravid adult female with an egg sac with unfertilized or undeveloped (dark green) eggs. Arrows indicate egg
sacs. Bar = 1 mm. Please click here to view a larger version of this figure.

 

Figure 4: Outline of preparation for individual culture. Please click here to view a larger version of this figure.
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Figure 5: Molted exuviae. (A) Exuviae from CI to CV stages of a single animal of T. californicus. Bar = 1 mm. (B) Exuviae from CI to CV stages
in an individual culture well. White debris is excrement of an animal cultured in the well (not shown in the image). Please click here to view a
larger version of this figure.

 

Figure 6: Search for exuviae under a stereomicroscope. Bars = 1 mm. (A) Focal change of a stereomicroscope for detection of exuviae at
different depths. Magenta arrows indicate focused exuviae and gray arrows indicate unfocused exuviae. Top image focuses on the left exuviae,
which is sunken at the bottom of the well. Bottom image focuses on the right exuviae, which is floating beneath the medium surface. (B) Top
image shows an example of obstruction of examination by debris floating on the medium surface. A green arrow indicates an exuviae hidden
beneath the debris. Bottom image shows a result of surface cleaning with a small piece of paper towel. An exuviae (indicated by a green arrow)
is visible after the cleaning. Please click here to view a larger version of this figure.
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Figure 7: Staging and sexing of animals. Examples of how to mark number of exuviae and sex of animals on a lid of a culture plate. (A) An
example for a well containing five exuviae and an adult animal. The number of the lines in the tally mark on the lid represents the number of the
exuviae found in the well. When the number of exuviae reaches five, the sex of the animal can be determined based on antennae morphology
(see also Figure 3). (B) An example of a marked lid of a culture plate. Top rows contain older (CIV to adult) animals and bottom rows contain
younger (i.e., newly collected) animals (CI to CIII). Please click here to view a larger version of this figure.

 

Figure 8: Behavioral test scheme. Setup for video recording of mate-guarding behavior (left) and an outline of behavioral test (right). This
figure has been modified from Tsuboko-Ishii and Burton 20175. Please click here to view a larger version of this figure.
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Figure 9: Rinse of animals prior to a behavioral test. Please click here to view a larger version of this figure.

 

Figure 10: Definition of events examined in the manual analysis. Illustrations of events observed in relation to mate-guarding attempt.
Names of the events defined and analyzed in step 3 are highlighted. Events enclosed in a dotted line may not be observed in some mate-
guarding attempts. Please click here to view a larger version of this figure.
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Figure 11: Difference in guarding duration between male-female pairs and male-male pairs of T. californicus. Each triangle symbol
represents data from one tested pair. Bars and whiskers represent medians and interquartile range respectively. Average duration of capture
was greater for male-female pairs (male-female (n=22), male-male (n=29); **p < 0.01 by Mann-Whitney U test). Please click here to view a larger
version of this figure.

 

Figure 12: Trajectories of pairs in the first three seconds of guarding attempts. Examples of tracked two-dimensional trajectories of male-
female pairs (left) and male-male pairs (right) of T. californicus. Dots on the trajectories represent time points (30 frames per second). Bars = 10
mm. Please click here to view a larger version of this figure.

https://www.jove.com
https://www.jove.com
https://www.jove.com
https://www.jove.com/files/ftp_upload/58378/58378fig11large.jpg
https://www.jove.com/files/ftp_upload/58378/58378fig11large.jpg
https://www.jove.com/files/ftp_upload/58378/58378fig12large.jpg


Journal of Visualized Experiments www.jove.com

Copyright © 2018  Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Unported
License

September 2018 |  139  | e58378 | Page 11 of
13

 

Figure 13: Difference in mean velocity after initiation of guarding between male-female pairs and male-male pairs of T. californicus.
Each triangle symbol represents data from one tested pair. Bars and whiskers represent medians and interquartile range respectively. Average
velocity of the pair in the first 3 s of guarding attempts was greater for male-male pairs (male-female (n=13), male-male (n=35). ***p < 0.001 by
Mann-Whitney U test). Please click here to view a larger version of this figure.

 

Supplemental Figure 1: Effect of rinsing treatment on behavior of Tigriopus. Each circle or triangle symbol represents data from one tested
individual or pair. Bars and whiskers represent medians and interquartile range respectively. Individuals in "rinsed" and "not rinsed" groups
were handled in the same manner, except that the "not rinsed" group did not experience the rinsing treatment (step 2.1.3) before the 30-minute
adjustment time (step 2.1.4). (A) Average velocity of rinsed males tended to be greater than that of not rinsed males (rinsed (n=6), not rinsed
(n=6), n.s.: no significant difference was detected by Mann-Whitney U test). The velocity was measured for 30 s based on videos recorded after
the adjustment time. (B) Average velocity of rinsed females tended to be greater than that of not rinsed females (rinsed (n=6), not rinsed (n=6),
n.s.: no significant difference was detected by Mann-Whitney U test). The velocity was measured for 30 s based on videos recorded after the
adjustment time, following step 4 (tracking interval = 0.5 s). (C) Frequency of guarding attempts was greater for pairs of rinsed individuals (rinsed
(n=6), not rinsed (n=6). ** p < 0.01 by Mann-Whitney U test). (D) Duration of guarding attempts tended to be greater for pairs of rinsed individuals
(rinsed (n=6), not rinsed (n=6), n.s.: no significant difference was detected by Mann-Whitney U test). Please click here to view a larger version of
this figure.

https://www.jove.com
https://www.jove.com
https://www.jove.com
https://www.jove.com/files/ftp_upload/58378/58378fig13large.jpg
https://www.jove.com/files/ftp_upload/58378/58378sfig1large.jpg
https://www.jove.com/files/ftp_upload/58378/58378sfig1large.jpg


Journal of Visualized Experiments www.jove.com

Copyright © 2018  Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Unported
License

September 2018 |  139  | e58378 | Page 12 of
13

Discussion

Individual culturing and determination of stage and sex

Here we described the method used in our previous study5 to prepare virgin Tigriopus animals with their pairing experience controlled while
tracking their development (Figure 4 and Figure 7). As Tigriopus species are utilized as model animals in various biological fields such as
toxicology16,18, ecological physiology19,20,21, and evolutionary genetics13,22,23,24, this method has a potential to provide a valuable means to
assess influence of environmental and genetic factors on the life cycle of these copepods.

To achieve successful staging, regular search and collection of CI copepodids from a mass culture (step 1.2) is critical, as collection at later
stages may result in mis-staging of the animals. In addition, a thorough search for exuviae (step 1.3) is also essential for accurate staging.
Increase the frequency of collection and staging if necessary, as the interval between molts varies from one to several days depending on
species and rearing condition2,25,26. Differences in antennae morphology between copepodids and adult females are not visibly significant in
some species and populations of Tigriopus16,25. Hence, staging prior to sexing is helpful to distinguish adult females from advanced copepodids
of either sex.

Behavioral tests and manual analysis of behavioral properties

In general, one of the most critical parts of ethological studies is definition and description of events of interest. The methods introduced in this
paper were first developed for our recent study5 and supplemented with the description of copulation and the visual aids (Figure 10). In addition
to that, consistency in animal handling also plays an important role in behavioral experiments. For example, rinsing of copepods may potentially
facilitate some aspects of their behavior (Supplemental Figure 1) and therefore is desirable to be performed in a consistent manner among
samples, such as standardized in step 2.1.3. We expect the materials provided in this paper will assist controlled and reproducible studies on the
mate-guarding behavior of Tigriopus, promoting reproductive and ecological studies of this abundant inhabitant of high tide pools.

One possible limitation with this method is low magnification of obtained images. Although movies recorded with our system allow identification
of prominent body structures including urosomes and male first antennae, one may not be able to observe more subtle structures such as legs
and genitalia with our method since it does not employ microscopic magnification for video recording. While Kelly et al. reported that they were
able to observe spermatophore transfer from males to females of T. japonicus under a microscopic observation at 100X magnification (no video
recorded)7, we have not been able to observe a spermatophore in our movies, perhaps due to the limitation of the image resolution.

Two-dimensional tracking of pairs

Although this method does not allow three-dimensional tracking of animals, it enables two-dimensional trajectory analysis of zooplankton without
chemically labeling animals (cf. Lard et al. 201027) by utilizing programs distributed for free. If the size of a movie file is too large to be processed
in ImageJ, one can reduce resolution of the file and convert it into a gray scale movie. While the described method was originally developed for
adult pairs of T. californicus (Figure 12 and Figure 13), it is also available for adult-juvenile pairs and single individuals (Supplemental Figure
1) as well as other Tigriopus species in principle. We further expect the method to be applicable to short-term (from the millisecond to the second
time scales) trajectory analysis of zooplankton of other taxa with appropriate adjustments.
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