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Abstract
This study aimed to establish and validate a novel evaluation method using digital tomosynthesis to quantify bone formation 
in the gap after opening wedge high tibial osteotomy (OW-HTO). We retrospectively analyzed bone formation in the gap 
in 22 patients who underwent OW-HTO using digital tomosynthesis at 1, 2, 3, 6, 9, and 12 months postoperatively. Bone 
formation was semi-quantitatively assessed using the modified van Hemert’s score and density measurements on digital 
tomosynthesis images. The gap filling value (GFV) was calculated as the ratio of the intensities of the opening gap and the 
tibial shaft. In addition, the relationship between the modified van Hemert’s score and GFV was evaluated. The reproduc-
ibility of GFV had an interclass correlation coefficient (ICC [1,2]) of 0.958 for intraobserver reliability and an ICC (2,1) 
of 0.975 for interobserver reliability. The GFV increased in a time-dependent manner and was moderately correlated with 
the modified van Hemert’s score (r = 0.630, p < 0.001). The GFV plateaued at 6 months postoperatively. In addition, the 
GFV was higher in patients with a modified van Hemert’s score of 2 than in patients with a modified van Hemert’s score 
of 3 (p = 0.008). The GFVs obtained using digital tomosynthesis can be used to assess postoperative bone formation in the 
opening gap after OW-HTO with high accuracy and reproducibility.
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Introduction

High tibial osteotomy (HTO) is an established technique to 
treat medial unicompartmental knee osteoarthritis (OA). This 
procedure changes the mechanical axis from medial to lateral 
to delay the progression of OA [1, 2]. HTO has good outcomes 
with time to revision of over 15 years [3–5]. Opening wedge 
HTO (OW-HTO) simply and easily corrects the tibial alignment 
in patients with minor deformities and is more commonly used. 
Although OW-HTO has lower risks of infection and aseptic 

loosening compared with total knee arthroplasty, a complication 
can occur with a nonunion at an opening gap created in the 
metaphysis of the tibia [6, 7]. The incidence of nonunion after 
OW-HTO has been reported to be 5–12% [8]. In particular, 
delayed union is more likely with an opening gap of more than 
10 mm [9]. Several enhancements in bone filling have been used 
to fill this gap, including allograft, autograft, artificial bone, 
and recombinant human bone morphogenetic proteins [10–12]. 
Previous studies have evaluated bone filling using semi-
quantitative scores on radiographs and computed tomography 
(CT) images. Reconstructed views can be created with CT and 
allow for a more accurate bone formation evaluation than the use 
of radiographs [13, 14]. However, routine CT scanning should 
be avoided due to the high cumulative radiation exposure.

The use of digital tomosynthesis (laminographs with a 
series of radiographic images) in clinical practice for the 
diagnosis of breast cancer or identification of lung nodules 
has recently increased [15, 16]. Recently, digital tomosyn-
thesis has been used in many orthopedic clinics to evalu-
ate bone formation [17, 18]. Compared with CT, digital 
tomosynthesis has a lower radiation exposure, requires 
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fewer hospital resources, and can be performed quickly and 
in the presence of metal artifacts [19]. Furthermore, digital 
tomosynthesis has been reported to be equivalent to CT 
for the evaluation of bone integration after anterior cruci-
ate ligament reconstruction [20]. Despite these advantages, 
digital tomosynthesis is not commonly used to evaluate the 
bone filling in the gap after OW-HTO, and few studies have 
quantitatively assessed bone filling.

The purpose of this study was to establish a novel 
quantitative evaluation method to assess bone forma-
tion using digital tomosynthesis and Fiji, an open-source 
image processing software [21]. As mentioned above, we 
compared the bone formation in the opening gap greater 
than and less than 10 mm. We hypothesized that tomosyn-
thesis allows for an accurate and reproducible quantifica-
tion of gap filling after OW-HTO.

Materials and Methods

Patients

From April 2014 to March 2019, 62 OW-HTO proce-
dures were performed to treat medial unicompartmental 

knee OA at our institute. OW-HTO was contraindicated in 
patients with lateral knee OA with valgus deformity, severe 
patellofemoral joint OA, inflammation (including rheuma-
toid arthritis or psoriatic arthritis), or a deformity at the shaft 
of the tibia, femur, or other bone in the lower extremity. 
Since we aimed to detect the minute changes in bone for-
mation using digital tomosynthesis, we assessed bone for-
mation at specific timepoints (1, 2, 3, 6, 9, and 12 months 
postoperatively). Two patients (2 knees) who had a history 
of anterior cruciate ligament reconstruction and 35 patients 
(38 knees) who lacked tomosynthesis data (i.e., who stopped 
following up at our outpatient clinic) did not meet the inclu-
sion criteria. The excluded patients showed no significant 
differences in demographic data. Finally, this study included 
22 patients (8 men and 14 women) who underwent unilat-
eral OW-HTO at our institute (Fig. 1). All patients were 
evaluated at 1, 2, 3, 6, 9, and 12 months postoperatively. The 
patients’ preoperative heights and weights were measured, 
and the body mass index was calculated for each patient. 
The ranges of knee extension and flexion were recorded 
preoperatively and at the final follow-up visit. The ethics 
committee of our institution approved the study design, and 
all patients provided informed consent. This study followed 
the principles of the Declaration of Helsinki.

Fig. 1   Quantitative evaluation of bone formation in the opening gap. A The intensity of the opening gap and tibia shaft are set using Fiji on each 
image. B A cropped image of the gap area at each time point is shown
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Surgical Procedure

OW-HTO with a TriS medial HTO plate (Olympus Terumo 
Biomaterials, Japan) or a Puddu plate (Arthrex Inc., Naples, 
FL, USA) was performed at our institute. The correction 
angle was preoperatively calculated using radiographs of the 
entire lower extremity, with a target angle of 62.5% of the 
percent mechanical axis (%MA), which is the Fujisawa point 
[22]. First, the patient’s cartilage, meniscus, and ligamen-
tous lesions were arthroscopically evaluated. In the present 
study, no patients needed any treatment for meniscal injury. 
The exposed subchondral bones of the medial femorotibial 
joint were added to the bone marrow stimulation. Osteotomy 
was performed after confirming that the lateral femorotibial 
joint and patellofemoral joint were intact. The medial aspect 
of the proximal tibia was approached, and a proximal oste-
otomy was performed 35 to 40 mm distal to the medial joint 
line of the proximal tibiofibular joint. The osteotomy site 
was opened using chisels, the specific type of which was 
determined during the preoperative planning. One or two 
wedged β-TCP blocks (SUPERPORE EX, HOYA Techno-
surgical, Co., Ltd., Japan) were inserted into the opening 
gap. Finally, the tibia was fixed using a TriS or Puddu plate.

Range of motion (ROM) and isometric muscle-
strengthening exercises were initiated on postoperative 
day 1. Patients were permitted to begin partial weight-
bearing 2 weeks after surgery, and full weight-bearing was 
permitted within 4 weeks postoperatively. After bone union 
was determined to be complete in the tibia, the plate and 
screws were removed. In this study, patients were divided 
into two groups based on the opening gap: the larger gap 
group (≥ 10 mm) and the smaller gap group (< 10 mm).

Imaging Evaluation

Digital tomosynthesis (Sonialvision Safire 17, Shimazhu, 
Kyoto, Japan) and radiography of the anterior–posterior 
(AP) view of the knee were performed. Tomosynthesis is 
more advantageous than plain radiography because of reduc-
tion of overlapping structures; moreover, it is routinely per-
formed in our institution. The imaging conditions for digital 

tomosynthesis were as follows: X-ray tube voltage, 70 kV; 
current, 1.25 mAs; data acquisition time for 74 projections, 
5.0 s; and field of view, 9 in.

The joint line conversion angle (JLCA) and medial proxi-
mal tibial angle (MPTA) were measured on pre- and post-
operative weight-bearing, full-length, standing radiographs. 
All radiologic measurements were performed using Picture 
Archiving Communication System software (ShadeQuest/
ViewR version 1.24.15; Fujifilm Medical Co. Ltd., Tokyo, 
Japan), which allows for a minimum measurable angle 
change of 0.01° and length of 0.01 mm. Gap filling was 
assessed semi-quantitatively using digital tomosynthesis 
and the modified van Hemert’s score at each time point 
(Table 1) [12, 20]. The modified van Hemert’s score was 
used as the comparator following quantitative evaluation of 
bone formation.

Quantitative Evaluation of Bone Formation Using 
Fiji

1.	 Preliminary investigations
	   The suitability of the bone formation evaluation was 

verified in all 22 patients prior to inclusion in the study. 
In this preliminary investigation, a slice of the tomosyn-
thesis image with the largest gap area was used. Quan-
titative evaluations of bone formation were performed 
using Fiji, an image analysis software based on ImageJ 
(National Institutes of Health, Bethesda, MA). [21].

	   As an initial approach, we performed the calibration 
before measuring the grayscale intensity of the region 
of interest. First, we specified the baseline region in the 
different parts of the image, including the background, 
screw, and muscle areas. We measured the grayscale 
intensity of these areas. Then, we subtracted the gray-
scale of the overall image with each of the baseline gray-
scale using Process > Math > Subtract commands in Fiji. 
After calibration, the measured gap area was defined 
as a triangular area bound by the proximal and distal 
osteotomy lines and the lateral aspect of the apex of the 
β-TCP block (Fig. 1). The intensity (grayscale) of the 
gap area was recorded. The same gap area parameters 

Table 1   Modified van Hemert’s score

Score Explanation

0 The osteotomy line at the tibia is as clear as that immediately after surgery
1 The osteotomy line at the tibia appears unclear, with a distinct lucent line clearly visible at both the proximal and 

distal surfaces of the spacer
2 A blurred lucent line is visible in a limited part on both the proximal and distal surfaces of the spacer
3 A blurred lucent line is clearly visible on one surface of the spacer but is not visible on the other surface
4 A blurred lucent line is visible in a limited part on one surface of the spacer but is not visible on the other surface
5 No lucent line is visible on either surface of the spacer
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(slice, area size, and position of the gap area) were used 
at all time points. However, we found that the trends 
of intensities did not reflect the time-dependent bone 
formation using these calibrated images (Fig. 2).

2.	 Stepwise Fiji protocol for measurement of gap filling 
value

The intensity of the center of the shaft of the tibia 
was used to standardize the intensity at the opening gap 
(Fig.  1). The intensity was measured using the same 
method as in the preliminary investigations. The ratio of 
the intensity at the opening gap divided by the intensity of 
the tibial shaft was defined as the gap filling value (GFV). 
A high ratio indicates better bone formation at the opening 
gap. The following protocol was used to measure the GFV:

1.	 Import the image into Fiji with “drag-drop” option or 
through Open option under File drop-down menu.

2.	 Convert the image into an 8-bit black and white image 
using Image > Type > 8-bit.

3.	 Draw a square on the tibia area using the Rectangle 
selection, save the location as the ROI using Ana-
lyze > Tools > ROI manager, and then click Add 
[t] > More > Save. Measure the intensity of the ROI 

using Analyze > Measure (CTRL-M), and save it as a 
CSV file.

4.	 Draw a triangle on the gap area using the Poly-
gon selection, save the location as ROI using Ana-
lyze > Tools > ROI manager, and then click Add 
[t] > More > Save.

Isolate the gap area using Edit > Clear Outside and Image 
> Crop. Measure the intensity in the triangle using Ana-
lyze > Measure (CTRL-M), and save it as a CSV file. The 
shape and size of the triangular ROI used to represent the 
gap area were the same for each time point and specific to 
each patient.

The above protocol was automated using ImageJ macro 
written in Python and applied to each patient. To evalu-
ate the increase in the GFV at 2, 3, 6, 9, and 12 months 
postoperatively, Δ2M, Δ3M, Δ6M, Δ9M, and Δ12M were 
calculated as follows: (GFV at 2, 3, 6, 9, or 12 months post-
operatively) – (the GFV at 1 month postoperatively). One 
observer re-evaluated the modified van Hemert’s score and 
GFV to examine the intraobserver reliability. In addition, 
two independent observers examined the interobserver reli-
ability for the modified van Hemert’s score and the GFV 
using 20 randomly selected images.
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Fig. 2   Preliminary investigation for quantitative evaluation method of bone formation. The images are calibrated to standardize the intensity 
using the intensity of muscles (A), the background (B), and screws (C). Line graphs indicate the mean intensity at the opening gap
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Statistical Analysis

Demographic data and GFVs are shown as mean and stand-
ard deviation. Student’s t-test and Wilcoxon rank-sum test 
were performed to compare continuous variables between 
the larger and smaller gap groups, as appropriate depending 
on the distribution of the data. The modified van Hemert’s 
score and GFVs were compared using repeated measures 
analysis of variance (ANOVA) with Tukey’s post-hoc test. 
The gap filling evaluations were compared between the 
larger and smaller gap groups using the Wilcoxon rank-sum 
test. To evaluate whether GFV was acceptable for assess-
ing bone formation in the gap after OW-HTO, the correla-
tion between the semi-quantitative score and the quantita-
tive value was assessed using Spearman’s rank correlation 
coefficient. In addition, the GFVs for each modified van 
Hemert’s score were compared using ANOVA and Tukey’s 
test. All statistical analyses were performed using JMP Pro 
software version 13 (SAS Institute Inc., Cary, NC, USA). A 
p-value < 0.05 was considered significant.

Results

This study included 22 patients (8 men and 14 women; mean 
age: 59.3 ± 6.3 years, range: 45–70 years). The larger gap 
group (n = 16) had a mean opening gap of 10.7 ± 1.1 mm 
(range: 5–9 mm), and the smaller gap group (n = 6) had a 
mean opening gap of 7.3 ± 1.3 mm (range: 10–12.5 mm) 
(p < 0.001). There were no significant differences in the 
patient demographic data or range of motion (pre- or post-
operatively) between the two groups (Table 2). The mean 
preoperative MPTA was 83.9 ± 1.9° in the larger gap group 
and 86.0 ± 1.0° in the smaller gap group (p = 0.019). The 
mean postoperative MPTA was 90.2 ± 1.8° in the larger gap 
group and 89.9 ± 0.5° in the smaller gap groups (p = 0.734) 
(Table 2).

The interclass correlation coefficient (ICC) (1.2) for 
intraobserver reliability was 0.978 (95% confidence 
interval [CI]: 0.949–0.991; p < 0.001) for the modified 
van Hemert’s score and 0.958 (95% CI: 0.897–0.983; 
p < 0.001) for the GFV. The ICC (2.1) for the interobserver 
reliability was 0.950 (95% CI: 0.889–0.978; p < 0.001) 
for the modified van Hemert’s score and 0.975 (95% CI: 
0.941–0.989; p < 0.001) for the GFV.

The mean modified van Hemert’s scores at 1, 2, 3, 6, 9, 
and 12 months postoperatively were 0.5 ± 0.5, 1.3 ± 0.9, 
2.2 ± 1.0, 3.2 ± 0.9, 3.9 ± 0.8, and 4.7 ± 0.5, respectively. 
The mean GFVs at 1, 2, 3, 6, 9, and 12 months post-
operatively were 0.75 ± 0.13, 0.89 ± 0.13, 0.97 ± 0.13, 
1.04 ± 0.12, 1.06 ± 0.11, and 1.07 ± 0.15, respectively 
(Table 3). The serial modified van Hemert’s scores and 

GFVs of a representative case are shown in Fig. 3. The 
modified van Hemert’s score and the GFV increased at 
each time point (both p < 0.001). Although the GFV, 
Δ2M, Δ 3 M, Δ 6 M, Δ9M, and Δ12M were not sig-
nificantly different between the two groups, the smaller 
gap group tended to have faster bone formation (Table 3) 
(Fig. 4). The mean GFVs that occurred with a modified 
van Hemert’s score of 0, 1, 2 3, 4, and 5 were 0.75 ± 0.13, 
0.86 ± 0.13, 0.94 ± 0.15, 1.06 ± 0.12, 1.06 ± 0.13, and 
1.02 ± 0.12, respectively. The GFV was positively cor-
related with the modified van Hemert’s score (r = 0.630, 
p < 0.001), and the GFV that occurred with each modified 
van Hemert’s score could be distinguished using Tukey’s 
test (Fig. 5). The GFV at 3 months postoperatively was 
significantly higher than that at 2 months postoperatively 
(p = 0.008).

Discussion

The filling of the opening gap after OW-HTO can be quan-
titatively assessed using digital tomosynthesis, which 
reflects bone formation and its time-dependent changes. This 
quantification of the GFV was verified as having excellent 
reproducibility and validity with a semi-quantitative score 
and is a new technique that can be used for the quantitative 

Table 2   Patient characteristics

Data are presented as mean ± SD. Student’s t-test and Wilcoxon rank 
sum test were used to compare the mean values between the larger 
and smaller gap groups
BMI body mass index, JLCA joint line convergence angle, MPTA 
medial proximal tibial angle

Parameter Larger gap group Smaller gap group p-value

Sex: female/male 5/11 3/3
Age (years) 57.8 ± 6.1 63.3 ± 5.6 0.058
Height (m) 1.60 ± 0.02 1.62 ± 0.03 0.465
Weight (kg) 64.2 ± 2.2 67.7 ± 3.6 0.421
BMI (kg/m2) 25.0 ± 0.7 25.5 ± 1.2 0.753
Pre-flexion angle 

(°)
136.7 ± 2.3 140.0 ± 3.5 0.436

Pre-extension angle 
(°)

 − 4.0 ± 1.8  − 4.2 ± 1.2 0.941

Pre-JLCA (°) 3.6 ± 1.8 2.7 ± 2.4 0.379
Pre-MPTA (°) 83.9 ± 1.9 86.0 ± 1.0 0.019
Opening gap (mm) 10.7 ± 1.1 7.3 ± 1.3  < 0.001
Post-flexion angle 

(°)
137.3 ± 2.7 141.3 ± 2.7 0.494

Post-extension 
angle (°)

 − 2.5 ± 5.0  − 6.1 ± 7.9 0.331

Post-JLCA (°) 3.2 ± 2.3 1.2 ± 1.1 0.095
Post-MPTA (°) 90.2 ± 1.8 89.9 ± 0.5 0.734
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Table 3   Modified van Hemert’s score and gap filling value at each time point

Data are presented as mean ± SD. Gap filling value was defined as the intensity of the gap/the intensity of the tibial shaft. The Wilcoxon rank-
sum test was used to compare the mean values between the larger and smaller gap groups

Modified van Hemert’s score Gap filling value

Time points Total Larger gap group Smaller gap group p-value Total Larger gap group Smaller gap group p-value

1 month 0.5 ± 0.5 0.4 ± 0.5 0.4 ± 0.5 0.800 0.75 ± 0.13 0.74 ± 0.12 0.78 ± 0.11 0.485
2 months 1.3 ±  + 0.9 1.2 ± 0.7 1.5 ± 1.4 0.776 0.89 ± 0.13 0.88 ± 0.14 0.91 ± 0.11 0.768
3 months 2.2 ± 1.0 2.1 ± 1.1 2.3 ± 1.0 0.699 0.97 ± 0.13 0.96 ± 0.14 0.97 ± 0.06 0.697
6 months 3.2 ± 0.9 3.1 ± 0.9 3.7 ± 0.8 0.141 1.04 ± 0.12 1.04 ± 0.14 1.04 ± 0.06 0.740
9 months 3.9 ± 0.8 3.8 ± 0.8 4.3 ± 0.8 0.147 1.06 ± 0.11 1.04 ± 0.12 1.08 ± 0.08 0.487
12 months 4.7 ± 0.5 4.6 ± 0.5 4.8 ± 0.4 0.436 1.07 ± 0.15 1.03 ± 0.09 1.09 ± 0.17 0.458

Modified van
Hemert’s score 0 point 2 points 3 points 4 points 5 points

Gap filling value 0.639 0.806 0.992 1.078 1.063

1 month 2 months 3 months 9 months 12 months

Fig. 3   Time-dependent change of modified van Hemert’s score and 
gap filling values. The modified van Hemert’s scores and gap filling 
values at 1, 2, 3, 9, and 12  months postoperatively of a representa-

tive case are shown. White arrowheads indicate a lucent line. Yellow 
arrowheads indicate a blurred line
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12  months postoperatively are compared using analysis of variance 

and the Tukey test. p < 0.05 is considered significant in comparison 
to the scores at 1 month (*) or 2 months (†). (B) The change in GFV 
in the smaller gap group is greater than that in the larger gap group 
during the early postoperative phase. The change in GFV plateaus at 
approximately 6  months postoperatively. Abbreviations: GFV, gap 
filling value; OW-HTO, opening wedge high tibial osteotomy
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assessment of bone formation. However, there was no sig-
nificant difference in GFV between the larger and smaller 
groups. Image analysis in the field of orthopedics can benefit 
greatly from the use of specialized software, such as ImageJ. 
Our findings and methodology can help orthopedic surgeons 
to determine the phase of bone formation.

OW-HTO is a joint-preserving surgical procedure used 
to treat isolated medial or lateral compartment arthritis of 
the knee and corresponding varus or valgus malalignment 
of the lower extremity in young patients [2]. Accelerated 
bone formation in the gap plays an important role in the 
success of OW-HTO. A previous study reported the time 
to union in the gap after HTO using enhancements, such 
as allografts, artificial bones, and recombinant human bone 
morphogenetic proteins [8, 12, 13]. Koshino et al. reported 
that bone union was observed at 3–4 months when porous 
hydroxyapatite was used as an enhancement [23]. Brosset 
et al. reported that primary bone union occurred in 49 of 51 
knees (96%) at an average time of 4.5 months [24]. These 
two previous studies evaluated bone formation using radi-
ography. In contrast, Tanaka et al. evaluated the bone forma-
tion and resorption of β-TCP using CT-attenuation values 
[13]. A direct comparison of previous studies that evaluate 
bone formation is difficult due to variations in study design, 
follow-up duration, and imaging techniques. Although CT 

imaging has greater sensitivity in evaluating bone formation 
than radiography [13, 14], it is not appropriate for routine 
follow-up due to the higher radiation exposure. Tang et al. 
reported that the mean radiation exposure for tomosynthesis 
was similar to that for radiography, but was almost 6 times 
higher for CT [25, 26].

The diagnostic accuracy of digital tomosynthesis for 
assessing the osseointegration of cementless hip arthroplasty 
has been reported as much higher than that of radiography or 
CT imaging [26]. Compared with CT, digital tomosynthe-
sis can equivalently assess pedicle width and pedicle screw 
breach with less metal artifacts and significantly less radia-
tion exposure [27]. Furthermore, Alice et al. reported that 
in a series of 51 patients with wrist fractures treated with 
internal fixation, the rates of cortex obscuration by implant 
were 2% for CT, 8% for digital tomosynthesis, and 15% for 
radiography [18]. These results suggest that digital tomosyn-
thesis may be an effective method to assess bone formation 
in patients undergoing OW-HTO. To our knowledge, this is 
the first study to quantitatively evaluate bone formation in 
the gap after OW-HTO using digital tomosynthesis.

This study is not without limitations. First, the region 
of the gap was determined by the observer. We excluded 
artificial bone from the region. Thus, human intervention is 
required to remove artifact from the ROI. Second, the influ-
ence of the patient’s position during digital tomosynthesis 
was unclear. However, the GFV had a modest upward trend 
with no outliers. Third, due to the restricted inclusion cri-
teria, the sample size was relatively small. In addition, the 
mean age and MPTA showed significant differences between 
the two groups. Since the size of the opening gap was deter-
mined based on the preoperative, the smaller gap group 
tended to have a larger preoperative MPTA. Although the 
influence of degree of preoperative varus deformity on bone 
formation is not clearly known, age may affect bone forma-
tion [22]. Fourth, we used the modified van Hemert’s score, 
which is relatively little-known, as a control to validate the 
GFV. In addition, the modified van Hemert’s score mainly 
evaluated the surface of the spacer, which was not exactly 
the same as assessed by GFV. Although there are few vali-
dated assessment methods for bone formation, the modified 
van Hemert’s score is a simple method with high reliabil-
ity [12]. Further studies are needed to validate GFV, either 
with a larger sample size, a different evaluation method of 
bone formation, or in conjunction with general imaging 
tools such as CT. Fifth, the intensity of the tibial shaft was 
used to standardize the intensity of the opening gap, but any 
changes in the intensity of the tibial shaft during the follow-
up period were not accounted for. Sixth, the GFV between 
the two groups showed no significant difference. We hypoth-
esized that bone formation in the larger gap group would be 
slower than in the smaller gap group. In fact, the smaller gap 
group tended to have faster bone formation. We should have 

†
†

†

0

0.2

0.4

0.6

0.8

1

1.2

1.4

0 1 2 3 4 5

r=0.630
P<0.001

‡
‡

Fig. 5   Correlation between quantitative and semi-quantitative 
evaluation of bone formation after OW-HTO. A strong correla-
tion is observed between the GFV and modified van Hemert’s score 
(r = 0.630, p < 0.001). GFVs with modified van Hemert’s scores of 0, 
1, 2, 3, 4, and 5 are compared using analysis of variance and Tukey 
test. p < 0.05 is considered significant in comparison with a score of 0 
(*), 1 (†), or 2 (‡). Abbreviations: GFV, gap filling value; OW-HTO, 
opening wedge high tibial osteotomy
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determined the separation between the two groups larger 
than 10 mm. Despite these limitations, the results of this 
study suggest that GFV is an appropriate method for the 
evaluation of bone formation after OW-HTO.

Conclusion

Bone formation in the opening gap after OW-HTO can be 
quantified using digital tomosynthesis and ImageJ software, 
and GFV provides a good reference for the assessment of 
bone formation. Measurements of GFV are reproducible and 
correlate with the modified van Hemert’s score.
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