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SUPPLEMENTAL PROTOCOLS 
 
Setting up imaging parameters for a single focal plane of view analysis (Bright Field/Digital 
Phase Contrast Images): This section details how to generate a protocol that will allow for 
bright field kinetic imaging (converted to Digital Phase Contrast) in a single focal plane of view 
to determine PDO growth over time. The reason why users may choose to image in a single 
focal plane rather than generating a Z-Stack projection is because if the seeding density is too 
high, the PDOs overlap in different focal planes. This will then make it difficult for the analysis 
software to differentiate individual PDOs from each other. 
 
1. Launch Gen5 software to begin imaging the 96-well plate. 

 
2. Click New Task > Instrument Control > Incubate. 

1. Set the Requested temperature to 37 °C and check ON. 
1. Note: Cytation will take a couple of minutes to reach temperature. Prior to 

placing the plate in the Cytation 5, make sure the reader is at 37 °C. This is 
necessary to maintain the sample at the appropriate temperature as well as 
decrease condensation on the lid, which will obstruct imaging.  

2. Close the Instrument Control Panel. 
 

3. Place plate in Cytation 5. Click New Task > Imager Manual Mode > Capture Now and 
input the following settings: Objective (select desired magnification); Filter (select 
microplate); Microplate format (select number of wells); and Vessel Type (select plate 
type). Click “Use Lid” and “Use slower carrier speed.” Click OK. 
1. Note for Vessel Type: Be as specific as possible when selecting information about the 

plate because the software is calibrated to the specific distance from the objective to 
the bottom of the plate for each plate type as well as the thickness of the plastic. 

2. Note for Slower Carrier Speed: Select this box to avoid disrupting organoid domes 
when loading/unloading plates.  
 

4. Identify the focal plane.  
1. Select a well of interest to view (left panel, below histogram).  
2. Select the Bright Field channel (left panel, top).  
3. Use the coarse and fine adjustment arrows (left panel, middle) to change the focal 

plane in view. 
1. Note: The distance at which each tick changes the focal height, for both coarse 

and fine adjustment, can be lowered or increased using the sliders under the 
Focus drop down menu. 

4. Identify the bottom and top focal heights of the domes and choose the focal height 
that falls in the middle of these two values.  
1. Note: For users using Agilent 96-Well Plates and seeding 5 µL domes, this focal 

height will be approximately 3700 µm. 
5. To ensure that the focal height settings are appropriate for other wells of interest, 

select another well (left panel, below histogram) and visualize this focal height to 



 

make sure the image is still in focus. This is done by manually entering the focal 
positions. Click on the three dots next to the fine adjustment (left panel, top). A 
window will open. Type in the desired focal height.   
 

5. Set the exposure settings for the Bright Field channel.  
1. First Click Auto Expose (left panel, top, under coarse and fine adjustment) to 

automatically determine an exposure that the Cytation 5 deems appropriate. 
1. If this exposure appears too dim or too bright, this can be adjusted manually 

using the plus and minus buttons on either side of the Auto Expose button. 
 

6. Generate a template image from which the protocol/experiment will be based. 
1. Click on the “Camera” icon (left panel, bottom corner) to take a template image. This 

is what the images will look like when carrying out actual experiments. 
2. Click the “Process/Analyze” button to the right of the “Camera” icon. 
3. Click “Image Set” drop down menu (top left of the screen) and click on “Create 

experiment from this image set”. A new Procedure window will open.  
1. Note: The parameters selected for the image will automatically be taken into the 

new window whereby an experimental protocol can be created. 
 

7. Create Protocol. 
1. Set the temperature and gradient: Click on Set Temperature under the Actions 

heading (left). A new window will open. Select “Incubator On” and manually enter 
the desired temperature under “Temperature.” Next, under “Gradient”, manually 
enter “1.” Close window by selecting OK.  
1. Note: creating a 1 °C gradient will prevent condensation from forming on the lid 

of the plate.  
2. Designating wells to image 

1. Double click on the Image tab under description.  
2. Click “Full Plate” (right corner, top). This will open the Plate Layout window.  
3. Highlight wells of interest using the cursor. Click OK.  
4. If desired, check “Autofocus binning” and “Capture binning” boxes. Click OK to 

close window. 
1. Note: Please refer to Data Management in the Discussion for specific 

scenarios in which this feature may be used. 
3. Set intervals for kinetic imaging. 

1. Click on Options under the Other heading (left).  
2. Check the “Discontinuous Kinetic Procedure” box.  
3. Under Estimated total time, enter the run time for the experiment (e.g., 5 days). 

Under Estimated interval, enter the interval at which to image the plate (e.g., 
every 6 hours). 

4. Click “Pause after each run” to allow time for the plate to be transferred to the 
BioSpa incubator. Close window by selecting OK. 

4. Set up Data Reduction to generate Digital Phase Contrast Images. Converting Bright 
field images into Digital Phase Contrast images allows users to more accurately 



 

create masks around objects of interest even when PDOs are undergoing cell death 
and blebbing, which can interfere with generation of masks around live/viable PDOs. 
1. In the toolbar, click Protocol > Data Reduction > Digital Phase Contrast, which 

will open a new tab. 
2. Make sure the “Channel” is set to Bright Field and set the “Structuring Element 

Size” to the average size at which PDOs are expected to grow. Click “OK” to close 
the window, and then click “OK” again to close the Data Reduction window. 

5. Save the Protocol. 
1. In the toolbar, Click File tab > Save Protocol as. 
2. Select location to save file. Enter file name. Click Save to close window. 
3. Click on the File > Exit in the toolbar. A tab will open to save changes to Imager 

Manual Mode. Select No.  
4. A tab will open to save changes to Experiment 1. Select No. 
5. A tab will open to update the protocol definition. Select Update. 
6. Close Gen5 software.  

 
8. Import the Protocol into BioSpa OnDemand and finish setting up the Experiment. 

1. Open the BioSpa OnDemand software. 
2. Select an available slot in the BioSpa. 
3. Import the Protocol. 

1. Under the Procedure Info tab, select User in the drop-down menu.  
2. Next to Protocol slot, click Select > Add a new entry. 
3. Next to Protocol slot, click Select. This will open a new window to navigate to the 

desired Protocol in the file architecture. 
4. Click Open to import the Protocol into the BioSpa OnDemand software.  
5. Enter the amount of time needed to image the plate. Click OK to close the Gen5 

Protocol List window. 
1. Note: This step is especially important when running several experiments at a 

time. To determine the time needed to image the, click “Perform a timing run 
now.” Click OK. 

4. Set imaging intervals and schedule the experiment. 
1. Under Interval, enter the imaging interval which was designated previously in 

Step 5.4 of Setting up Imaging Parameters.  
2. Under Start Time Options, select “When available.” 

1. Note: A specific start time can be designated instead of running the protocol 
at the next available time.  

3. Under Duration, select “Fixed” or “Continuous.” 
1. Note: Selecting Fixed duration will set a specific endpoint for the experiment 

and requires the user to designate an experimental timeframe. Continuous 
duration will allow the experiment to run with no endpoint and can only be 
ended by a user stopping the experiment.  

4. Click Schedule plate/vessel. This will open the Plate Validation Sequence.  
5. A tab will open with the proposed first read time. Click Yes to accept this 

schedule.  



 

5. Remove the plate from the Cytation 5. Click Open drawer to access the appropriate 
slot. Place plate in BioSpa. Click Close drawer. 
1. Note: This step can be performed at any point once the Protocol has been 

created. However, the plate must be in the Cytation 5 if one wishes to perform a 
timing run. 

Digital Phase Contrast Image analysis in Gen5 software: Below we describe methods to 
analyze data from the Digital Phase Contrast images generated from the Bright Field images. 
Representative images are provided in Supplemental Figure S4. 
 
1. Opening image analysis module. 

1. Open experimental file in Gen5 software. Select Plate > View from the toolbar. 
2. Change Data drop-down menu to Dig.Ph.Con. 
3. Double click on a well of interest.  
4. Select Analyze > “I want to setup a new Image Analysis data reduction step” > OK. 

 
2. Cellular Analysis.  

1. Primary Mask 
1. Under ANALYSIS SETTINGS, select Type: Cellular Analysis and Detection Channel: 

Dig.Ph.Con. (left panel, center). 
2. Click Options. The Primary Mask and Count page will open. In the Threshold box, 

uncheck “Auto” and adjust the slider as necessary to include or exclude objects 
of interest. 
1. Note: When analyzing images in the Bright Field channel, ensure that 

Background is set to Light and for Digital Phase Contrast channel use Dark. 
2. Check both boxes “Split touching objects” and “Fill holes in masks.” 
3. Open “Advanced Detection Options.”  
4. Select “Background Flattening” and “Auto.”  

1. Note: The Rolling Ball Diameter is a pre-processing technique where the 
image is sampled to distinguish background noise from actual signal. The 
diameter is how much of the image is sampled. 

5. Set “Image Smoothing Strength” to between 1 and 10 cycles of 3x3 average 
filter depending on how much background material there is. 
1. Note: Image smoothing is used to further decrease the impact of 

background noise on the generation of the mask, it reduces the variability 
of background signal to allow for more accurate border identification and 
better special measurements.  

6. Set the “Primary Mask” to “Use Threshold Mask” from the drop-down menu, 
then select “OK”. 

7. Under Object selection, designate a minimum and a maximum object size 
(µm). Adjust as necessary to exclude cellular debris/single cells.  
1. Note: PDO size may vary significantly between different models and types. 

Use the measuring tool  in the Gen5 software to determine the 
minimum and maximum PDO size thresholds for each model. 

2. Deselect “Include primary edge objects” and “Analyze entire image.” To 
limit the analysis to a certain region of the well, click “Plug.” This will 
open the Image Plug Window. Using the drop-down menu, select Plug 



 

shape and adjust size and position parameters to fit over the region of 
interest.  
1. Note: It is important to maximize the number of PDOs within the plug 

while also excluding PDO-free areas to minimize background. 
Designate a plug size that will consistently capture the majority of the 
objects of interest across replicates. Generating a plug that also 
excludes the edges of the dome is important as it excludes any objects 
that may appear distorted due to the refraction of light from the 
extreme curvature of the dome around the edges. 

2. Subpopulation Analysis. 
1. Click on Calculated Metrics in the Cellular Analysis toolbar. Click “Select or create 

object level metrics of interest” (right corner, bottom). Under Available object 
metrics, select metrics of interest (e.g., Circularity, StdDev) and click the Insert 
button. Click OK.   
1. Note: Morphology and density of each PDO model will determine the best 

metrics of interest to distinguish the subpopulation; for analysis of Digital 
Phase Contrast images, circularity and StdDev are the typical metrics of use. 
Circularity allows for exclusion of cellular debris that do not have a more 
typical uniform circular structure. StdDev is distinguishes between cellular 
debris and PDOs. Specifically, debris will appear uniformly bright whereas 
PDOs will have brighter edges and darker cores and therefore a high StdDev 
of light. 

2. Open the Subpopulation Analysis page from the Cellular Analysis toolbar. Click 
Add to create a new subpopulation. A pop-up window will open. 

3. If desired, enter a name for the subpopulation. Under Object metrics, click on 
metric of interest and press Add Condition. In the Edit Condition window, enter 
parameters for the chosen Object metric. Repeat with additional metrics as 
necessary.  
1. Note: Parameters may be adjusted manually (i.e., include all objects with a 

circularity greater than 0.3).  
4. In the table at the bottom of the window, check the desired results to display. 

Click OK > Apply. 
5. To view the objects within the subpopulation, use the Object details drop-down 

menu to select the subpopulation. Objects that fall within the parameters will be 
highlighted in the image. 

6. To adjust subpopulation parameters, reopen the Subpopulation Analysis window 
from the Cellular Analysis toolbar. Select the subpopulation and click Edit.  

7. Click ADD STEP. 
1. Note: This will apply the same analysis to all wells within the experiment at all 

time points. In the drop-down menu on the Matrix page, different metrics can 
be selected for individual viewing. 

 
End of treatment cell viability and cell death fluorescence imaging using Nexcelom 
Bioscience ViaStain™ AOPI Staining Solution: This section details the experimental procedure 
and parameters used to analyze cell viability and cell death within the organoid cultures using 



 

fluorescence. AOPI is a combination of two reagents, acridine orange (AO) and propidium 
iodide (PI). AO can enter both live and dead cells, resulting in the staining of all nucleated 
cells; AO generates a green fluorescent signal. PI can only enter cells with compromised 
membranes, resulting in staining all dead nucleated cells; PI generates a red fluorescence 
signal. Due to Förster resonance energy transfer (FRET), the PI signal quenches the AO signal 
in cells stained with both dyes, resulting in no spill-over and no double positive results. 
 
1. Addition of “ViastainTM AOPI Staining Solution” to PDO culture. 

1. Add AOPI staining solution at a 1:50 v/v ratio (e.g., 2 µL of staining solution to 100 µL 
culture medium) to each well being careful not to introduce any air bubbles. 

2. Gently shake the plate to mix the AOPI solution with the culture medium and 
incubate in a dark place for 25 minutes before continuing. 
1. Note: Future experiments should be incubated with the AOPI solution for 30 

minutes before reading. 
 

2. To set up a new protocol for the AOPI analysis, repeat steps 1-6 from “Setting up 
imaging parameters for a single focal plane of view analysis (Bright Field/Digital Phase 
Contrast Images).” 
 

3. Create Protocol. 
1. Set the temperature and gradient: Click on Set Temperature under the Actions 

heading (left). A new window will open. Select “Incubator On” and manually enter 
the desired temperature under “Temperature.” Next, under “Gradient”, manually 
enter “1.” Close window by selecting OK.  
1. Note: creating a 1 °C gradient will prevent condensation from forming on the lid 

of the plate.  
2. Formatting the plate layout and read description. 

1. Double click on the Image tab under Description.  
2. Click “Full Plate” (right corner, top). This will open the Plate Layout window.  
3. Highlight wells of interest that you wish to image using the cursor. Click OK.  
4. Under the image drop down menu (top, middle) select “Crop 75%.” 

1. Note: Selecting the “crop 75%” option reduces the amount of background 
fluorescence that will naturally occur around the edges of the wells as the 
field of view being imaged is slightly decreased. 

5. Select both “Autofocus binning” and “Capture binning.” 
6. Under “Channels” there should be one current channel selected “Bright Field;” 

select the number “2” to add a second channel. 
1. Under the Color drop down menu select “GFP 469,525.” 
2. De-select “Auto” and then click on the microscope icon next to “Auto.” 

1. Note: This step will allow for manual setting of the exposure settings. 
3. Adjust the “Illumination intensity,” “Integration time” and “Camera gain” to 

appropriate values so that exposure levels are correct. 



 

7. Repeat the previous step (3.2.6) but instead select the number “3” to add a third 
channel, and under the color drop down menu select “Texas Red 586,647.” 

8. Once the three channels are set up, click “OK” to close the “Imaging Step-
Inverted Imager” tab. 

3. Click “Validate” at the bottom of the “Procedure” window to confirm the procedure 
step sequence is valid and then click “OK” and then “OK” again. 
1. Note: Raw images that are generated through this protocol will naturally have a 

lot of background fluorescence and therefore a Data Reduction>Image 
Preprocessing step needs to be implemented to normalize for background 
fluorescence. 
 

4. Click on the “Protocol” tab (top left) and select “Data Reduction.” 
1. Under "Image processing” select “Image Preprocessing.” A new window will open. 

1. Note: The bright field image will not need any image preprocessing steps applied. 
2. De-select “Apply image preprocessing” for the Bright Field channel. 
3. Click on the “GFP 469,525” tab. 

1. Make sure “Apply image preprocessing” is selected. 
2. Select “Dark” from the Background drop down menu. 
3. De-select “Use same options as channel 1.” 
4. Make sure “Background Flattening” and “Auto” is selected. 
5. Change the “Image smoothing strength” to 1 Cycle of 3x3 average filter. 

4. Click on the “Texas Red 586,647” tab and repeat steps 4.3.1-5. 
5. Click “OK” and then click “OK” again. 

 
5. Save the protocol for future use by clicking on the “File” tab, top left of the screen, and 

then “Save Protocol As…” 
1. Name the protocol appropriately and click “Save.” 

 

End of treatment cell viability and cell death fluorescence image analysis in Gen5 software: 
Below we describe methods to analyze data from the End of Treatment AOPI Fluorescence 
Protocol. Two separate image analysis steps need to be set up: 1) GFP channel, which is a 
measure of viability (AO); 2) Texas Red channel, which is the measure of cell death (PI). 
 
1. Opening image analysis module. 

1. Open experimental file in Gen5 software. Select Plate > View from the toolbar. 
2. Change Data drop-down menu to Picture [Tsf[Bright Field+GFP 469,525+Texas Red 

586,647]]. 
3. Double click on a well of interest.  
4. Select Analyze > “I want to setup a new Image Analysis data reduction step” > OK. 

 
2. Cellular Analysis for Cell Viability (Acridine Orange and GFP fluorescent channel).  

1. GFP Primary Mask 
1. Under ANALYSIS SETTINGS, select Type: Cellular Analysis and Detection Channel: 

Tsf[GFP 469,525] (left panel, center). 



 

2. Click Options. The Primary Mask and Count page will open. In the Threshold box, 
check “Auto” and adjust the slider as necessary to include or exclude objects of 
interest. 
1. Note: When analyzing images using the GFP or Texas Red channels, set the 

background to dark. 
2. Select “Split touching objects” and “Fill holes in masks.” 
3. Open “Advanced Detection Options.”  

1. Select “Background Flattening” and de-select “Auto.”  
1. Note: The Rolling Ball Diameter is a pre-processing technique where the 

image is sampled to distinguish background noise from actual signal. The 
diameter should be set to roughly the size of the largest object being 
analyzed. 

2. Set “Image Smoothing Strength” to 1 cycle of 3x3 average filter.  
3. Set the “Primary Mask” to “Use Threshold Mask” from the drop-down menu, and 

then select “OK.” 
4. Under Object selection, designate a minimum and maximum object size (µm). 

Adjust as necessary to exclude cellular debris/single cells.  
1. Note: PDO size may vary significantly between different models and types. 

Use the measuring tool  to determine the minimum and maximum PDO 
size thresholds for each model. 

2. Deselect “Include primary edge objects” and “Analyze entire image.” To limit 
the analysis to a certain region of the well, click “Plug.” This will open the 
Image Plug Window. Using the drop-down menu, select Plug shape and 
adjust size and position parameters to fit over the region of interest.  

3. Note: It is important to maximize the number of PDOs within the plug while 
also excluding PDO-free areas to minimize background. Designate a plug size 
that will consistently capture the majority of the objects of interest across 
replicates. Generating a plug that also excludes the edges of the dome is 
important as it excludes any objects that may appear distorted due to the 
refraction of light from the extreme curvature of the dome around the edges. 

4. Subpopulation Analysis. 
1. Click on Calculated Metrics in the Cellular Analysis toolbar. Click “Select or create 

object level metrics of interest” (right corner, bottom). Under Available object 
metrics, select metrics of interest (e.g., Circularity, Integral[Tsf[GFP 469,525]]) 
and click the Insert button. Click OK.   
1. Note: Morphology and density of each PDO model will determine the best 

metrics of interest to distinguish the subpopulation. For analysis of the GFP 
channel, circularity is the only metric required as only viable material will 
fluoresce green and therefore there is no need for exclusion of debris. 

2. Open the Subpopulation Analysis page from the Cellular Analysis toolbar. Click 
Add to create a new subpopulation. A pop-up window will open. 

3. If desired, enter a name for the subpopulation. Under Object metrics, click on 
metric of interest and select Add Condition. In the Edit Condition window, enter 
parameters for the chosen Object metric. Repeat with additional metrics as 
necessary.  
1. Note: Parameters may be adjusted manually (i.e., include all objects with a 

circularity greater than 0.3).  



 

4. In the table at the bottom of the window, select the desired results to display. 
Click OK > Apply. 

5. To view the objects within the subpopulation, use the Object details drop-down 
menu to select the subpopulation. Objects that fall within the parameters will be 
highlighted in the image. 

6. To adjust subpopulation parameters, reopen the Subpopulation Analysis window 
from the Cellular Analysis toolbar. Select the subpopulation and click Edit.  

7. Click ADD STEP. 
1. Note: This will apply the same analysis to all wells within the experiment at all 

time points. In the drop-down menu on the Matrix page, different metrics can 
be selected for individual viewing. 
 

3. Cellular Analysis for Cell Death (Propidium Iodide and Texas Red fluorescent channel).  
1. Texas Red Primary Mask. 

1. Under ANALYSIS SETTINGS, select Type: Cellular Analysis and Detection Channel: 
Tsf[Texas Red 586,647] (left panel, center). 

2. Click Options. The Primary Mask and Count page will open. In the Threshold box, 
uncheck “Auto” and set the value to 5000. 
1. Note: When analyzing images using the GFP or Texas Red channels, set the 

background to dark. 
2. Check both boxes “Split touching objects” and “Fill holes in masks.” 
3. Open “Advanced Detection Options.”  

1. Select “Background Flattening” and select “Auto.”  
2. Set “Image Smoothing Strength” to 0 cycles of 3x3 average filter.  
3. Set the “Evaluate background on” to 85% of lowest pixels. 

1. Note: This step is needed to ensure that no background specks of fluorescence 
are include in the mask for analysis. 

4. Set the “Primary Mask” to “Use Threshold Mask” from the drop-down menu, 
then select “OK.” 
1. Note: For the Texas Red channel, minimal image preprocessing techniques are 

needed for the analysis since the fluorescence is more focal. 
4. Under Object selection, designate a minimum and a maximum object size (µm).  

1. Note: For the Texas Red channel analysis, the minimal object size should be 
approximately the size of one cell (e.g., 10 µm), but the maximum should still be 
that of the largest object expected for the given model. 

5. Deselect “Include primary edge objects” and “Analyze entire image.” To limit the 
analysis to a certain region of the well, click “Plug.” This will open the Image Plug 
Window. Using the drop-down menu, select Plug shape and adjust size and position 
parameters to fit over the region of interest. This should be the same size and 
position as the plug used for the GFP channel. 
1. Note: It is important to maximize the number of PDOs within the plug while also 

excluding PDO-free areas to minimize background. Designate a plug size that will 
consistently capture the majority of the objects of interest across replicates. 
Generating a plug that also excludes the edges of the dome is important as it 



 

excludes any objects that may appear distorted due to the refraction of light from 
the extreme curvature of the dome around the edges. 

6. Click ADD STEP. 
1. Note: This will apply the same analysis to all wells within the experiment at all 

time points. In the drop-down menu on the Matrix page, different metrics can be 
selected for individual viewing. 

2. Note: There is no need for a subpopulation analysis for the Texas Red channel as 
the majority of the signal will be focal and will stem from dead material. 
Therefore, this signal should not be excluded from analysis.  

  



 

Supplemental Table S1: Organoid Culture Media Components. Note that reagents have 
been optimized for culturing gynecologic cancer PDOs. 

 

Organoid Culture Media Component Final Concentration 

AdDF+++ (Advanced DMEM/F12, Glutamax, 
HEPES, penicillin/streptomycin) 

1X Glutamax, 10 mM HEPES, 10 
units/mL penicillin/streptomycin 

Noggin 100 ng/mL 
Respondin-1 250 ng/mL 
A83-01 500 nM 
FGF-10 10 ng/mL 
Heregulinβ-1 37.5 ng/mL 
EGF 0.5 ng/mL 
Estradiol 100 nM 
Y-27632 5 µM 
Forskolin 10 µM 
Hydrocortisone 500 ng/mL 
B27 supplement 1X 
Nicotinamide 10 mM 
N-acetylcysteine 1.25 mM 
Primocin 100 µg/mL  

 
  



 

Supplemental Figure S1: Multiplexed live-cell imaging of ONC-10811. PDOs were plated in 
96-well plates and incubated in Annexin V Red (1:400) and Cytotox Green (200 nM) dyes 
overnight at 37 °C. The following day, PDOs were treated with increasing concentrations of 
staurosporine and were imaged every 6 hours for 5 days. (A) Time and dose-dependent 
increase in cytotoxicity in response to staurosporine. Data were plotted as the Object Mean 
Intensity in the GFP channel. (B) Dose-response of staurosporine at 114 hrs. Data were plotted 
as the Object Mean Intensity values in the GFP channel at the 114 hr timepoint. (C) Time and 
dose-dependent increase in apoptosis in response to staurosporine. Data were plotted as the 
Object Mean Intensity in the TRITC channel. (D) Dose-response of staurosporine at 114 hrs. 
Data were plotted as the Object Mean Intensity values in the TRITC channel at the 114 hr 
timepoint. Data in A and C were normalized to PDO number at time 0 at the well level. N=5 
technical replicates per treatment in each model. **** p < 0.0001 vs. vehicle control by 2-way 
ANOVA. 
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Supplemental Figure S2: Treatment with Annexin V and Cytotox does not perturb PDO 
viability. PDOs were plated in 96-well plates and incubated with Annexin V Red (1:400) and 
Cytotox Green (200 nM) dyes overnight at 37 °C. Following the 24 hour incubation, viability 
was assessed using the CellTiter-Glo 3D assay per the manufacturer’s protocol. (A) Viability 
in dye-treated and untreated PDOs at the 24 hr timepoint. Both relative light unit (RLU) 
values and values normalized to organoid sum area are presented. Specifically, the CellTiter-
Glo3D RLU for each well was normalized to the summation of organoid area for that well at 
the time of plating (i.e., immediately after dye addition). Total PDO area was determined 
using the “Sum Area” calculation in Cellular Analysis. N=10.(B) Viability in dye-treated and 
untreated PDOs at the 114 hr timepoint. Both raw luminescence values and values 
normalized to total PDO area are presented. The CellTiter-Glo3D RLU for each well was 
normalized to the summation of organoid area at 24 hours post-plating, which corresponds 
to time 0 in the kinetic imaging experiments. N=5. Significance in A and B was assessed using 
an unpaired t-test; p values are listed on the graphs.  
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Supplemental Figure S3: Label-free analysis of PDOs using digital phase contrast. This figure 
contains representative images (2.5X objective) depicting label-free analysis as described in 
the Supplemental Protocols: Setting up imaging parameters for a single focal plane of view 
analysis (Bright Field/Digital Phase Contrast Images) and Digital Phase Contrast Image 
analysis in Gen5 software.  (A) Example Bright Field image of a prostate cancer PDXO model 
at a single focal plane. (B) The Bright Field image in A was converted to a Digital Phase Contrast 
image. Dark objects in the Bright Field image appear bright in the Digital Phase Contrast image 
and vice versa. (C) Example of PDO masking using the Digital Phase contrast image. Note that 
the edges of objects of interest become much more defined as compared to the Bright Field 
images. In this representative image, objects in the primary mask are outlined in yellow. The 
subpopulation in (C) (outlined in pink) is defined based on circularity (>0.3), area (>1000), 
Mean[Dig.Ph.Con] > 2000, StdDev[Dig.Ph.con] > 5000 + < 13500, and Peak[Dig.Ph.Con] > 
12500. The parameters used in this representative figure were applied to data in Figure 8 to 
normalize to cell count on day 0. 
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Supplemental Figure S4: PDO models may vary in their morphology and plating 
consistency.  Upper Panel: Examples of differential dispersion of PDOs in the BME domes. 
Lower Panel:  Representative images of discohesive vs. circular PDOs. All images were 
acquired with an EVOS microscope. Magnifications are noted.    

 

  



 

 

Supplemental Figure S5: Example images using Cellular Analysis vs. Image Statistics for 
quantifying fluorescence. Using Cellular Analysis, users can define specific populations 
within an image and measure fluorescence in those regions. Image Statistics may also be 
used to measure fluorescence in an image by defining a threshold to exclude background 
signal. See Discussion for the limitations of using Image Statistics. Images are at 4X 
magnification. 

  



 

 
 


